Acceso

Hosting by

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme

Hosting - Servidores Dedicados - Registro de Dominios

  • Página:
  • 1
  • 2

TEMA: [SOLUCIONADO]AL SUBIR VOLUMEN SE APAGA LA RADIO

[SOLUCIONADO]AL SUBIR VOLUMEN SE APAGA LA RADIO hace 7 años 3 meses #135216

  • cyjmsxara
  • cyjmsxara's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 4562
  • Thank you received: 4
bueno pues como dice el titulo, ayer recibi la radio que le compre a otro usuario, le quite la de serie que traia y le puse la nueva una alpine 9812rb. los conectores cuadran bien solo tengo un problemilla y es que al llegar con la radio al nivel 21 de volumen empieza a parpadear la radio y se apaga. se vuelve a encender pero si no bajo el nivel se vuelve apagar. que puede ser?

yo se positivamente que la radiocd no puede ser por que es de un tio de confianza que la tiene totalmente nueva y mira mucho por las cosas. podriaser que tenga como un tope de radio de serie pa que no s quemara y se lo tengo que kitar a esta? ayudarme tios que sino no puedo disfrutar de la radio.
Xsara III 1.6 110 cv plata /// Aprilia Atlantic 125 cc.
El administrador ha deshabilitado la escritura pública.

navega hace 7 años 3 meses #135231

  • eneseuno
  • eneseuno's Avatar
  • DESCONECTADO
  • Peon
  • Mensajes: 450
hola!
ami me pasaba algo parecido pero es porke el fusible se kema si le doy mucha chicha,en tu caso,me suena ke la radio tiene como un seguro,un tope,como un limitador,si entras en los menus de la radio,kiza lo encuentres(me imagino,no lo se)
bueno,ke tngas suerte y lo soluciones rapido!!
salu2
El administrador ha deshabilitado la escritura pública.

Re: [SOLUCIONADO]AL SUBIR VOLUMEN SE APAGA LA RADIO hace 7 años 3 meses #135252

  • F3D3
  • F3D3's Avatar
  • DESCONECTADO
  • Mecánico
  • xsara Vts 2.0 16v
  • Mensajes: 1338
  • Thank you received: 12
Hombre a mi me pasa algo = pero mas q nada cuando el sub da los graves q se me apaga la etapa pero es x condesadorxD pero en tu caso es raro ia q fue solo cambiar de serie a nuevo.
El administrador ha deshabilitado la escritura pública.

Re: [SOLUCIONADO]AL SUBIR VOLUMEN SE APAGA LA RADIO hace 7 años 3 meses #135255

  • cyjmsxara
  • cyjmsxara's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 4562
  • Thank you received: 4
CLARO LO RARO ES QUE SE APAGUE LA RADIO WENO PONGO ALGUNAS ESPECIFICACIONES HABER SI AYUDA ALGO.

LA RADIO ES ALPINE 9812 RB AQUI TENEIS EL LINK POR SI LA KERERIS VER.
http://www.alpine.es/index.php?id=cda-9 ... atalog_pi1 [show]=features#ridercontent

TENGO 4 ALTAVOCES DE 300W CADA UNO 2 EN LAS PUERTAS DELANTERAS Y 2 6X9 EN LAS TRASERAS. NO TENGO ETAPA PUESTA.
Xsara III 1.6 110 cv plata /// Aprilia Atlantic 125 cc.
El administrador ha deshabilitado la escritura pública.

Re: [SOLUCIONADO]AL SUBIR VOLUMEN SE APAGA LA RADIO hace 7 años 3 meses #135258

  • coitelas
  • coitelas's Avatar
  • DESCONECTADO
  • Moderador
  • hola holaaa vecinitossss
  • Mensajes: 6907
  • Thank you received: 2
lo que pasa esq a la radio no le llega la suficiente corriente para poder trabajar y se protege para q los componentes no trabajen a poca intensidad.
hay q poner un circuito independiente de positivo y masa, y asi se soluciona el problema.

a ti F3D3 algo te pasa algo parecido, el sub demadna de masiada corriente y la chupa de la etapa, por lo cual tp te llega corriente suficente.
Más vale perder un segundo en la Vida...que la Vida en un segundo.!!
El administrador ha deshabilitado la escritura pública.

Re: [SOLUCIONADO]AL SUBIR VOLUMEN SE APAGA LA RADIO hace 7 años 3 meses #135259

  • cyjmsxara
  • cyjmsxara's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 4562
  • Thank you received: 4
GRACIAS COITELAS ESTA TARDE LE METOS LOS CABLES SIN FALTA Y YA TE CONTARE HABER SI NO LO HACE. SUPONGO QUE LO QUE TU DICES LO HACE POR QUE EL CD TIRA MAS CORRIENTE QUE LA RADIO POR ESO SE APAGA AL SUBIR EL VOLUMEN.
Xsara III 1.6 110 cv plata /// Aprilia Atlantic 125 cc.
El administrador ha deshabilitado la escritura pública.

Re: [SOLUCIONADO]AL SUBIR VOLUMEN SE APAGA LA RADIO hace 7 años 3 meses #135261

  • coitelas
  • coitelas's Avatar
  • DESCONECTADO
  • Moderador
  • hola holaaa vecinitossss
  • Mensajes: 6907
  • Thank you received: 2
es facil meter una linea independiente, por eso no hay problema.
lo q pasa q con el cd trabaja a mas rendimiento, ya q es de mas calidad.
ya verás como lo solucionas, perop onle un cable de mas seccion, ya q los q traen de serie son mu finitos.
a mi no me psaba porq yo cojia corriente del cable principla de 33 mm q llevo al maletero.
a aprte yo no usaba el amplificador interno de la radio para nada, ya q todos los altavoces estan amplificados por etapa, y el circuito delccoche de atavoces lo llevo inutilizado.
Más vale perder un segundo en la Vida...que la Vida en un segundo.!!
El administrador ha deshabilitado la escritura pública.

Re: [SOLUCIONADO]AL SUBIR VOLUMEN SE APAGA LA RADIO hace 7 años 3 meses #135262

  • cyjmsxara
  • cyjmsxara's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 4562
  • Thank you received: 4
OK GRACIAS POR TU AYUDA SOCIO
Xsara III 1.6 110 cv plata /// Aprilia Atlantic 125 cc.
El administrador ha deshabilitado la escritura pública.

Re: [SOLUCIONADO]AL SUBIR VOLUMEN SE APAGA LA RADIO hace 7 años 3 meses #135266

  • coitelas
  • coitelas's Avatar
  • DESCONECTADO
  • Moderador
  • hola holaaa vecinitossss
  • Mensajes: 6907
  • Thank you received: 2
pa eso estamos
Más vale perder un segundo en la Vida...que la Vida en un segundo.!!
El administrador ha deshabilitado la escritura pública.

cables hace 7 años 3 meses #135327

  • eneseuno
  • eneseuno's Avatar
  • DESCONECTADO
  • Peon
  • Mensajes: 450
por si os sirve mi ejemplo, yo tmb lo yebo todo amplificado y no he variado la alimentación de la radio,si lo haces,solucionaras kiza este problema,pero si mas adelante kieres poner una etapa( o varias) ten en cuenta ke perderas el remote (cable de la radio ke sirve para encender/apagar las etapas conectadas) con el consiguiente gasto en baterias.
supongo ke si pones un interruptor en el circuito no tendrias este problema.
a mi,se me petan los fusibles hasta de 15 (el ke esta a menos de 20 cm del borne) cuando le meto caña buena!
bueno salu2 a todos
El administrador ha deshabilitado la escritura pública.

Re: [SOLUCIONADO]AL SUBIR VOLUMEN SE APAGA LA RADIO hace 7 años 3 meses #135333

  • coitelas
  • coitelas's Avatar
  • DESCONECTADO
  • Moderador
  • hola holaaa vecinitossss
  • Mensajes: 6907
  • Thank you received: 2
entonces tu instalacion es muy mala, yo llevo fusible de ekipo de 120 A, y el remote no lo pierdes nunca, porq lo vas a perder??
con conectarlo a la radio y de la radio a ala etapa ya esta solucionado el tema.
el remote , el + , la masa, la memoria etc van en un conector a parte, no en el de los altavoces.
Más vale perder un segundo en la Vida...que la Vida en un segundo.!!
El administrador ha deshabilitado la escritura pública.

(x si ascaso) hace 7 años 3 meses #135353

neno, si cableas la radio de nuevo acuérdate de ponerle un fusible no vaya a ser que tengas un corto y la hagas buena.
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
  • 2
Moderators: capapayasos
Time to create page: 0.099 seconds