Acceso

Hosting alojado en

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1

TEMA: Fallo en la verificación de captcha

Fallo en la verificación de captcha hace 2 años 9 meses #642344

  • kevin!
  • kevin!'s Avatar
  • DESCONECTADO
  • Peon
  • 2.0 HDi de 90cv Siemens 215.000KM
  • Mensajes: 420
  • Thank you received: 73
El compañero Cristianrc92 esta teniendo problemas, y que no puede responder en el foro por ese fallo.
Dejo su mensaje que me paso por privado.
Buenas tardes he visto que comentabas en el hilo de los problemas de arranque un compi te hablaba por privado porque no podia comentar en los hilos por un problema de verificacion con el captcha y a mi tambien me pasa que no puedo responder por lo mismo! Ni abrir hilos ni nada de nada.

He intentado ponerme en contacto con Alferez pero no se conecta desde hace un par de meses y yo llevo un mes ya sin poder comentar nada en el foro!

Si pudieras abrir un hilo tu sobre este problema con los captcha te lo agradeceria bastante!

Un saludo compi!
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: Mutilo

Re:Fallo en la verificación de captcha hace 2 años 9 meses #642345

  • supejere
  • supejere's Avatar
  • DESCONECTADO
  • XsaraUsuario
  • VTS 2.0 hdi
  • Mensajes: 7573
  • Thank you received: 514
porque no entra desde tapatalk?

Enviado desde mi HUAWEI RIO-L01 mediante Tapatalk


No es mas rapido el que mas corre, sino el que tarda mas en frenar...
El administrador ha deshabilitado la escritura pública.

Re:Fallo en la verificación de captcha hace 2 años 9 meses #642346

  • citroenette
  • citroenette's Avatar
  • DESCONECTADO
  • Moderador
  • Xsara Coupé VTR HDi AMO1
  • Mensajes: 1454
  • Thank you received: 206
supejere escribió:
porque no entra desde tapatalk?

Enviado desde mi HUAWEI RIO-L01 mediante Tapatalk

No uso tapatalk, pero no creo que lo solucione. El tema de los captchas es algo que Alferez puso hace unas semanas para evitar que los bot automáticos siguiesen floodeando a sus anchas por el foro. Es una función que solo afecta a usuarios con menos de 50 mensajes, pero como se puede ver no funciona correctamente.

Yo ya le mandé un MP a Alferez hace unos días, pero no creo que lo haya leído todavía. Lo suyo sería que alguien que tenga relación con el fuera del foro se pusiese en contacto con Alferez. Es el único que puede solucionarlo.
El administrador ha deshabilitado la escritura pública.

Fallo en la verificación de captcha hace 2 años 9 meses #642348

  • kevin!
  • kevin!'s Avatar
  • DESCONECTADO
  • Peon
  • 2.0 HDi de 90cv Siemens 215.000KM
  • Mensajes: 420
  • Thank you received: 73
Vale, gracias por responder, le pase el hilo al usuario que me mando el MP para que lo siga la situación.
Gracias, y siento por las molestias, a ver si hay suerte y se puede contactar con Alferez.
Y una cosilla más, desde hace un tiempo el foro tarda mucho en responder cuando se le hace una petición al server, no se si tendrá algo que ver. Y cabe destacar que no siempre lo hace, pero lo hace de vez en cuando.
Un saludo y gracias por vuestra atención.
Última Edición: hace 2 años 9 meses por kevin!.
El administrador ha deshabilitado la escritura pública.

Fallo en la verificación de captcha hace 2 años 9 meses #642362

  • Mutilo
  • Mutilo's Avatar
  • DESCONECTADO
  • Novato
  • Xsara II - 2.0 HDi 90cv
  • Mensajes: 37
A mi también me ha estado fallando, parece que ya va bien, ya no pide la verificación captcha
El administrador ha deshabilitado la escritura pública.

Fallo en la verificación de captcha hace 2 años 9 meses #642378

  • Marteam069
  • Marteam069's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 17
  • Thank you received: 2
Está desactivado. A mi me ocurre lo mismo no podía postear por el captcha.
De momento que está desactivado puedo volver a postear.
El administrador ha deshabilitado la escritura pública.

Fallo en la verificación de captcha hace 2 años 9 meses #642414

  • kevin!
  • kevin!'s Avatar
  • DESCONECTADO
  • Peon
  • 2.0 HDi de 90cv Siemens 215.000KM
  • Mensajes: 420
  • Thank you received: 73
Marteam069 escribió:
Está desactivado. A mi me ocurre lo mismo no podía postear por el captcha.
De momento que está desactivado puedo volver a postear.
Cierto, porque ahora se esta llenando de spamers.
El administrador ha deshabilitado la escritura pública.

Fallo en la verificación de captcha hace 2 años 9 meses #642472

  • Cristianrc92
  • Cristianrc92's Avatar
  • DESCONECTADO
  • Novato
  • AMO II 2.0 HDi 90cv 2001 170.000kms
  • Mensajes: 42
  • Thank you received: 10
Gracias a Kevin por abrir el hilo!
Parece que alférez entro en el foro y ya se puso manos a la obra. Me comentó que desactivarla la verificación mientras encontraba el error! Gracias a Kevin otra vez y a esta magnífica comunidad y sus compis!
Saludos!
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
Time to create page: 0.198 seconds