Acceso

Hosting alojado en

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1

TEMA: Problema climatizador

Problema climatizador hace 3 meses 17 horas #653382

  • raulvaenmoto99
  • raulvaenmoto99's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 25
  • Thank you received: 3
Buenas tardes,

Tengo un problema con mi xsara, y es que cuando pongo el aire, se escucha que el ventilador funciona bien a toda velocidad si lo pongo al maximo, pero es como que se va el aire por algún sitio y sale poca fuerza por los aireadores. Es como si se escapara el aire por algun conducto desencajado o algo por el estilo.

A alguno le sucedió?

Gracias de antemano
¿Te gusta conducir?
El administrador ha deshabilitado la escritura pública.

Problema climatizador hace 3 meses 16 horas #653387

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2401
  • Thank you received: 188
Probaste si tenias el filtro de polen obstruido, Por si desconoces donde está, aquí te subo un video. aunque es una berlingo la ubicación es la misma.

https://youtu.be/oJ1cAai5mws

Otra cosa puede ser, como me pasaba a mi alguna fuga en el conducto detrás de la guantera, pero lo mío afectaba más al aire frío del clima.
Xsara I 1.9 TD

Pásate a SUOP el operador móvil que paga a sus clientes

Date de alta en Suop pinchando en mi link de invitación y llévate 5€ que podrás canjear por saldo/descuento en factura o por dinero en tu paypal.

invitar.suop.es/2mDYyHy
Última Edición: hace 3 meses 16 horas por ld62.
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: raulvaenmoto99

Problema climatizador hace 3 meses 15 horas #653388

  • raulvaenmoto99
  • raulvaenmoto99's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 25
  • Thank you received: 3
Ha sido asi mas de un dia para otro, pero probare a mirar lo del filtro de polen. Pero me suena mas a los conductos. Alguno sabe como desmontar para poder sellar las uniones de los conductos? Las gomas con el tiempo estan desechas
¿Te gusta conducir?
El administrador ha deshabilitado la escritura pública.

Problema climatizador hace 3 meses 15 horas #653389

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4268
  • Thank you received: 950
A mi no me ha pasado pero entra dentro de lo probable que se hay rajado algún manguito con el tiempo. Incluso lo puedes haber soltado al hacer tu brico sin darte cuenta.

En cuanto descartes el filtro (el descenso de caudal no seria de un día para otro) Yo probaría por zonas y si en todas hay poco caudal, no te queda otra que ir quitando cosas empezando por la guantera.

Edito: Ya veo que ha sido repentino, en cuyo caso no es el filtro.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
Lo que Juan dice de Pedro, dice más de Juan que de Pedro.
Última Edición: hace 3 meses 15 horas por lemas.
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: raulvaenmoto99

Problema climatizador hace 3 meses 14 horas #653391

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2401
  • Thank you received: 188
Si es de un día para otro evidentemente el filtro no es, podría ser alguno de los tubos que se ha movido y soplan para otro lado. Una pregunta, te suena como un sonido a sonido del aire al pasar por una lata, cuando lo activas?
Xsara I 1.9 TD

Pásate a SUOP el operador móvil que paga a sus clientes

Date de alta en Suop pinchando en mi link de invitación y llévate 5€ que podrás canjear por saldo/descuento en factura o por dinero en tu paypal.

invitar.suop.es/2mDYyHy
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: raulvaenmoto99

Problema climatizador hace 3 meses 14 horas #653392

  • raulvaenmoto99
  • raulvaenmoto99's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 25
  • Thank you received: 3
Es como que suena un vendaval dentro del salpicadero por la zona de la guantera pero luego no sale sale poquisimo el aire, ya lo pongas para los pies o para ti, es igual el caudal es el mismo. Es como que se va el aire por algun sitio y yo no he tocado por ahi. La unica vez que toque este tema fue cuando cambie los transistores por que cuando compre el coche estaba funcionando todo el rato constantemente a toda potencia
¿Te gusta conducir?
El administrador ha deshabilitado la escritura pública.

Problema climatizador hace 3 meses 13 horas #653396

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4268
  • Thank you received: 950
lemas escribió:
A mi no me ha pasado pero entra dentro de lo probable que se hay rajado algún manguito con el tiempo. Incluso lo puedes haber soltado al hacer tu brico sin darte cuenta.

En cuanto descartes el filtro (el descenso de caudal no seria de un día para otro) Yo probaría por zonas y si en todas hay poco caudal, no te queda otra que ir quitando cosas empezando por la guantera.

Edito: Ya veo que ha sido repentino, en cuyo caso no es el filtro.
Rectificando que es gerundio. Olvida lo dicho de la guantera, salvo que el ventilador se hay vuelto loco y esté girando al revés. Si puedes sacar el filtro y ver si sopla por ahí, cuidado que igual echa polvo.

AQUÍ te puedes hacer una idea de por donde debe de salir el aire.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
Lo que Juan dice de Pedro, dice más de Juan que de Pedro.
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: raulvaenmoto99

Problema climatizador hace 3 meses 12 horas #653397

  • raulvaenmoto99
  • raulvaenmoto99's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 25
  • Thank you received: 3
Si se hubiera vuelto loco y girase al reves, al quitar el filtro no deberia de salir aire no? Es decir que si sale aire por donde el filtro descartariamos el problema
¿Te gusta conducir?
El administrador ha deshabilitado la escritura pública.

Problema climatizador hace 3 meses 12 horas #653398

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4268
  • Thank you received: 950
No claro, no saldría aire, pero .................... era más bien una broma, aunque de paso ya ves como está el filtro. Después puedes quitar la guanterilla que está debajo de los mandos (sale tirando) a ver si metiendo la mano por ahí notas aire por algún lado.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
Lo que Juan dice de Pedro, dice más de Juan que de Pedro.
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: raulvaenmoto99

Problema climatizador hace 3 meses 12 horas #653399

  • raulvaenmoto99
  • raulvaenmoto99's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 25
  • Thank you received: 3
Bueno jaja es que electronicamente hablando no es tonteria, podría ser jaja, lo compruebo y os digo
¿Te gusta conducir?
El administrador ha deshabilitado la escritura pública.

Problema climatizador hace 2 meses 4 semanas #653404

  • raulvaenmoto99
  • raulvaenmoto99's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 25
  • Thank you received: 3
He retirado el filtro de polen, estaba negro no, lo siguiente y con mucha mierda. ::sonrojado:

Ya sale un caudal bueno de aire. Ahora os quería preguntar si es normal que haga tanto escándalo al ponerlo a la máxima potencia. Suena mucho el aire. Si esto es normal y nos pasa a todos, seguramente entre todos podríamos llegar a una solución para insonorizar mejor el ventilador o lo que sea para que solo se limite a escucharse la fuerza del aire saliendo por los aireadores.
¿Te gusta conducir?
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
Time to create page: 0.120 seconds