Acceso

Hosting alojado en

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1

TEMA: Dificulta en ver la página web.

Dificulta en ver la página web. hace 7 meses 2 semanas #656947

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2757
  • Thank you received: 297
Bueno dicho esto llevo ya varios días con dificulta para ver la página web, hemos estado intentándolo ver con varios navegadores y en distintos equipos, pero en todos parece que tengo el mismo problema, ¿Os sucede, lo mismo? Intentando varias cosas me es imposible de volver a su estado normal. Hasta reiniciando en propio navegador, cambiando algunas configuraciones, y algunas cosillas, más, la única manera de poder verlo bien, es tirando de Tablet, cosa que lo hemos cogido como solución, para poder leer y poder contestar.

Pero se hace un poco chugo esta solución ya que mediante PC o mediante portátil es todo más rápido, sobre todo búsqueda dentro del propio foro.

PD: Supongo que ha podido ser alguna actualización. Por eso os quiero preguntar, otro que se ha perdido es el amigo Lemas, que no se si tendrá el mismo problema.

Os subo una foto de cómo me sale la página web. En varios navegadores distintos.


Sinttulo.jpg
Xsara I 1.9 TD
El administrador ha deshabilitado la escritura pública.

Dificulta en ver la página web. hace 7 meses 2 semanas #656954

  • laospepe
  • laospepe's Avatar
  • DESCONECTADO
  • Chapista
  • Xsara Amo3 2003 HDI 2.0 90cv
  • Mensajes: 556
  • Thank you received: 94
Hola!

Yo lo veo perfectamente, tengo la version 101.0.1 de firefox, pelado de configuraciones y de mods. Vaya que es el navegador puro.

Puede ser que hayais instalado algun filtro de antivirus o algo asi? Algun proxy interno.. un virus en si mismo.. no se, cuando hablas de la tablet, me imagino que estara en la misma wifi que el resto de pcs, no?
Xsara Amo3 2003 HDI 2.0 90cv
El administrador ha deshabilitado la escritura pública.

Dificulta en ver la página web. hace 7 meses 2 semanas #656957

  • mrk894
  • mrk894's Avatar
  • DESCONECTADO
  • Mecánico
  • 1.9 TD 1997 - LemonGarage
  • Mensajes: 1045
  • Thank you received: 158
Yo lo veo perfectamente tambien, además quiero añadir, que me han comentado a través de videos de youtube, que hay gente intentando registrarse sin ser capaces, igual hay algun problema porque parece ser que no es un caso aisado.
Para ver todo lo que hago a mis coches! www.youtube.com/lemongarage
El administrador ha deshabilitado la escritura pública.

Dificulta en ver la página web. hace 7 meses 2 semanas #656958

  • paul vity
  • paul vity's Avatar
  • DESCONECTADO
  • Universitario
  • Xsara II Coupé VTS HDI 110CV
  • Mensajes: 136
  • Thank you received: 2
Yo la veo como siempre, desde Chrome con Windows 11
Coupe VTS HDI 110 cv AMOII
El administrador ha deshabilitado la escritura pública.

Dificulta en ver la página web. hace 7 meses 2 semanas #656960

  • zaidin
  • zaidin's Avatar
  • DESCONECTADO
  • Moderador
  • Xsara1 VTR 1.9TD 99 305.000 kms
  • Mensajes: 1682
  • Thank you received: 206
@ld62 me ha pasado lo mismo, no se en que circunstancias, pero lo cierto es que hoy lo veo bien.
XSARA I VTR Coupé 1.9 TD (año 99)

C5 I Break 2.2 HDI (año 04)
El administrador ha deshabilitado la escritura pública.

Dificulta en ver la página web. hace 7 meses 2 semanas #656962

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2757
  • Thank you received: 297
Vale, ya parece que vamos solventando algo, acabo de abrir el navegador internet Explorer y en opción de configuración hemos colocado "Vista compatible", y ahora ya casi se puede leer, creo que tiene que ver con la publi, o algún lado que no debería entrar, y ha cambiado la configuración. Lo que, si me es raro, es lo de Lemas.

Continuara...…..

PD: Lo que sí es raro, que es solo en esta página.
Xsara I 1.9 TD
El administrador ha deshabilitado la escritura pública.

Dificulta en ver la página web. hace 7 meses 2 semanas #656964

  • laospepe
  • laospepe's Avatar
  • DESCONECTADO
  • Chapista
  • Xsara Amo3 2003 HDI 2.0 90cv
  • Mensajes: 556
  • Thank you received: 94
Una cosa ld62, si te instalas otro navegador como vivaldi y pruebas?

vivaldi.com/es/download/

Acabo de instalarlo, me he logado en el foro y todo perfecto. Lo veo bien

Si con esto te sigue saliendo mal, tienes algo raro en el pc, lo que te comentaba antes, o un antivirus o un virus fastidiandote.
Xsara Amo3 2003 HDI 2.0 90cv
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: ld62

Dificulta en ver la página web. hace 7 meses 2 semanas #656965

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2757
  • Thank you received: 297
Nada chiquillo, aquí seguimos peleando. Muy buen navegador, no lo conocía es al estilo del Opera. Voy a ver si experimento con el, hasta ahora me quedare con el, Explorer, aunque en una versión antigua, me deja de ver las páginas del foro. ::gino::

Gracias Laospepe

Algo raro tengo con esta página.

ok.jpg
Xsara I 1.9 TD
Última Edición: hace 7 meses 2 semanas por ld62.
El administrador ha deshabilitado la escritura pública.

Dificulta en ver la página web. hace 7 meses 2 semanas #656966

  • laospepe
  • laospepe's Avatar
  • DESCONECTADO
  • Chapista
  • Xsara Amo3 2003 HDI 2.0 90cv
  • Mensajes: 556
  • Thank you received: 94
Eso es, nacio del navegador de Opera.
Xsara Amo3 2003 HDI 2.0 90cv
El administrador ha deshabilitado la escritura pública.

Dificulta en ver la página web. hace 7 meses 2 semanas #656967

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2757
  • Thank you received: 297
laospepe escribió:
Eso es, nacio del navegador de Opera.

Je,je ya me sonaba el formato...... ::cool::
Xsara I 1.9 TD
El administrador ha deshabilitado la escritura pública.

Dificulta en ver la página web. hace 3 meses 3 semanas #657146

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2757
  • Thank you received: 297
Bueno pues hoy después de la actualización del navegador Google Chrome, se ve totalmente bien, no sé si algo habrán tocado en el propio navegador o el dueño del foro, pero lo bueno, lo importante es que va bien. De todos modos, muchas gracias.

Es de agradecer al autor del foro (José Antonio), que nos permita estar por aquí y compartir nuestros problemillas del pequeño, y después de tantos años, además a sabiendas de que el ya no tiene este coche.
Xsara I 1.9 TD
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
Time to create page: 0.191 seconds