Acceso

Hosting alojado en

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1
  • 2

TEMA: Aire acondicionado y ventilador del motor.

Aire acondicionado y ventilador del motor. hace 2 años 11 meses #655365

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2818
  • Thank you received: 319
Chicos no nos enfademos entre nosotros, además ya somos pocos. Mira lo que te comentan. No se si la picachu lleva un relé también, en mi modelo lleva un relé justo en la parte alta del pedal del embrague que a mí también me dio problema y no activaba el Clima, pero claro, yo hablo de mi modelo, que tal vez no es igual. Si no salta el embrague del compresor, menos te saltara el ventilador que esta delante del radiador. Mira que cuando pulsas el botón del clima/AA se encienda el piloto también. Y de aquí podemos comenzar. Y como bien te comenta Lemas, podrían ser algunas cosas más. Además, si el funcionamiento es el correcto con la temperatura de activación cuando tiene temperatura, lo más seguro que no sean las resistencias, o relé, lo que lleve.

Yo escuchandote comentario, casi me la jugaría, a que es la presión del circuito, si tienes posibilidad, preguntaría en un taller, como se encuentra el circuito, ellos le meten la máquina, y les da la presión. Aunque también puede ser arriesgado mi opinión
Xsara I 1.9 TD
Última Edición: hace 2 años 11 meses por ld62.
El administrador ha deshabilitado la escritura pública.

Aire acondicionado y ventilador del motor. hace 2 años 11 meses #655367

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4767
  • Thank you received: 1075
sape escribió:
No se a que te refieres con eso de que acaba uno de malas maneras o que no serás tú quien me contra diga, esto es fácil si no quieres contestar no lo hagas pero no digas cosas que no son. Muchas gracias por ese SI majo.
El "majo" te ha contestado antes, poniendo enlaces, e incluso un video propio, creo.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
Lo que Juan dice de Pedro, dice más de Juan que de Pedro.
El administrador ha deshabilitado la escritura pública.

Aire acondicionado y ventilador del motor. hace 2 años 11 meses #655386

  • aremolque
  • aremolque's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 16
  • Thank you received: 3
x ld62
Pues compañero yo tengo ese problema que te hacen la recarga y es lo que dura lo justico pal verano, pero nose que es lo que comprastes para hacerselo uno mismo,he visto paginas por internet de esos cacharros pero nose que comprar, un saludo.
Última Edición: hace 2 años 11 meses por aremolque.
El administrador ha deshabilitado la escritura pública.

Aire acondicionado y ventilador del motor. hace 2 años 11 meses #655387

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2818
  • Thank you received: 319
Lo primero sería cerciorarse que tengas el problema que sea una fuga de gas, en un taller te lo podrían mirar en un pis pas, debido a la presión del circuito, o meterle el fluido que es fluorescente, y así vas a tiro fijo, viendo que pieza es la que fuga dicho gas y por dónde.

El problema que muchos talleres, malos, ni lo miran, te hacen la recarga, te cobran menos de una recarga normal y bien realizadas, luego salen los problemas. Y dicha recarga no dura ni dos puestas. Ya que suelen realizar el vacío mal, no cambian el aceite, bueno no hacen casi nada, lo que cualquiera con este cacharro haría sin conocimientos. Y yo soy el menos indicado, ya que yo de eso no se nada. Pero es lo que si me han dicho ya varios mecánicos, que realice la chapuza de recargar el mío.

Teniendo claro la cuantía de gas en el circuito, que suele andar por los 500 a 700 gr., el cual en muy rara vez, se queda vacío por completo, a no ser que lo sigas forzando, una vez ya vacío, pero tienes que tener claro que el embrague del compresor no saltara, debido a que no tiene gas. Por baja presión, así no llegara a perder todo, a no ser que la fuga sea gorda. Que cuya solución, ni con la maquina más especializada te duraría una noche.

Como ya he dicho teniendo claro, donde radica el problema, falta de gas por culpa de baja capacidad y por lo que tendremos baja presión. La chapuza seria compuesta por dos piezas, la cual una de ellas solo deberíamos comprar, una sola vez, ya que es reutilizable, que es la manguera de presión, la que engancha la boquilla del aire acondiciona, y la segunda pieza, el gas, dichamente, el R134a.
Sinttulo.jpg

Yo el que compro es este, trae 200Gr, suele ser suficiente con la fisura para tirar 3 ó 4 meses, según el uso. La teoría es fácil, enciendes el aire al máximo, conectas la manguera, a la válvula, colocas el bote, antes lo mueves, ponte guantes que coge una gran temperatura fría. Perforamos el bote, ponte protección, y vemos que la presión va subiendo, debe oscilar en la banda verde del manómetro de la manguera, yo lo suelo colocar sobre los 45 PSI, y aquí a disfrutar. Se que tengo una fisura, que seguro ira a más, pero creo que la tengo localizada, y si estoy en lo cierto, tiene trabajo y mano de obra, que tal vez ni interesaría reparar. Por lo menos disfrutamos de aire fresquito en verano.
manguera.jpg

Y este seria la manguera con el manómetro. Si te fijas es recomendable, el comprar una boca distinta para los botes, ya que se suelen vendré de diferente diámetro y después de esperar, lo mejor será estar preparado. Todo esto lo compre por Ebay, pero últimamente compro los botes en amazon o aliexpress.

Ahora bien, si sabes dónde está la fuga, y es fácil arreglo, comento que esto es una chapuza para salir del paso.

Casi siempre con un bote tendrías, pero si la fisura es grande, tal vez para conseguir esa presión deberás usar dos.
Xsara I 1.9 TD
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: aremolque

Aire acondicionado y ventilador del motor. hace 2 años 11 meses #655391

  • zaidin
  • zaidin's Avatar
  • DESCONECTADO
  • Moderador
  • Xsara1 VTR 1.9TD 99 318.000 kms
  • Mensajes: 1770
  • Thank you received: 220
joder @ld62 donde has pillado eso.. yo lo intenté y nunca me llegó el liquido.

donde puedo buscar ambas cosas, tnego los aires de mis coches secos y quiero ver hasta las fugas, tengo hasta la linterna UV.
XSARA I VTR Coupé 1.9 TD (año 99)

C5 I Break 2.2 HDI (año 04)
El administrador ha deshabilitado la escritura pública.

Aire acondicionado y ventilador del motor. hace 2 años 11 meses #655404

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2818
  • Thank you received: 319
Ok, Fernando ambas las compré en Aliexpress. Yo hasta encontrar un vendedor serio del gas, anduve muchos y este a cumplido todos mis pedidos, en un tiempo bueno, sobre 20 días. Para el tubo de presión, igual, aunque últimamente en las latas de gas, están metiendo la pata cambiando la sección de la boca, teniendo que adquirir, también, la pieza que vez en la foto.

Si quieres, te paso las diré por privado. El último pedido creo recordar que fueron 12€, dos botes. Uno ya empleado y otro estirando para el verano, según la presión en ese momento en el circuito, ya que siempre es bueno no tirar los botes vacíos ya que esto te servirán para realizar el vacío, he indicarte la presión en el circuito. Antes de adquirir es recomendable, comprobar todo antes, que no sea una avería y no una pequeña fuga. A mi actualmente me están durando entre 3 y 4 meses, a una presión de 40 dpi. Si le metes más, claro que te dura más, pero para octubre si suelo meterle, 45 dpi, o un poquito más hasta donde indica la zona de peligro.
Xsara I 1.9 TD
El administrador ha deshabilitado la escritura pública.

Aire acondicionado y ventilador del motor. hace 1 mes 1 semana #658039

  • chachepower
  • chachepower's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 32
  • Thank you received: 2
Refloto el tema porque creo que me pasa como al compañero, activo el clima y se activa el compresor correctamente, empieza a salir aire por las boquillas pero el electro ventilador del motor no arranca a velocidad baja y el aire sale a temperatura de la calle, en cambio cuando el coche se calienta bastante por ejemplo en un atasco, el electroventilador si que salta a velocidad alta, puede ser un fusible? Cual? Muchas gracias.
Citroen Xsara Picasso 1.6 95cv 2003
El administrador ha deshabilitado la escritura pública.

Aire acondicionado y ventilador del motor. hace 1 mes 3 días #658042

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2818
  • Thank you received: 319
Según lo que comentas, podría ser de la caja bitron, algún relé ……, que no está trabajando bien. Aquí yo te preguntaría varias cosas, cuando llega a 90º de temperatura de motor, aproximadamente, ¿salta la baja velocidad del electro? O directamente los electros saltan a 98º a su máxima velocidad, únicamente… (esto en funcionamiento normal del motor, sin activar clima).

Con relación a que salga aire de calle, cuando pones el clima, eso seria otra cosa, y podría deberse desde la carga del aire, suficiente para saltar el compresor, pero insuficiente para enfría, o que el selector de aire esta roto, ya he visto varios comentarios por aquí con ese problema, son cosillas del tiempo, y muy normal en nuestros nenes. Aunque habría que repasar otras cosillas.

Pero empieza por lo de la velocidad del electro que es lo más preocupante, y para las fechas que nos llegan, puede ser muy delicado ir caliente.

También es recomendable, siempre, comentar nuestros motores, ya que pueden variar algunas cosillas, como siempre comentamos es recomendable incluir en nuestras firmas de datos del perfil nuestros motores.
Xsara I 1.9 TD
Última Edición: hace 1 mes 3 días por ld62.
El administrador ha deshabilitado la escritura pública.

Aire acondicionado y ventilador del motor. hace 3 semanas 2 días #658050

  • chachepower
  • chachepower's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 32
  • Thank you received: 2
ld62 escribió:
Según lo que comentas, podría ser de la caja bitron, algún relé ……, que no está trabajando bien. Aquí yo te preguntaría varias cosas, cuando llega a 90º de temperatura de motor, aproximadamente, ¿salta la baja velocidad del electro? O directamente los electros saltan a 98º a su máxima velocidad, únicamente… (esto en funcionamiento normal del motor, sin activar clima).

Con relación a que salga aire de calle, cuando pones el clima, eso seria otra cosa, y podría deberse desde la carga del aire, suficiente para saltar el compresor, pero insuficiente para enfría, o que el selector de aire esta roto, ya he visto varios comentarios por aquí con ese problema, son cosillas del tiempo, y muy normal en nuestros nenes. Aunque habría que repasar otras cosillas.

Pero empieza por lo de la velocidad del electro que es lo más preocupante, y para las fechas que nos llegan, puede ser muy delicado ir caliente.

También es recomendable, siempre, comentar nuestros motores, ya que pueden variar algunas cosillas, como siempre comentamos es recomendable incluir en nuestras firmas de datos del perfil nuestros motores.

Pues he comprobado con un adaptador obd2 de los baratos que el ventilador salta sobre los 98° y cuando baja a 93° aproximadamente se apaga, lo que no se es donde está el relé para poder cambiarlo, muchas gracias.
Citroen Xsara Picasso 1.6 95cv 2003
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
  • 2
Time to create page: 0.155 seconds