Acceso

Hosting by

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1

TEMA: No me van ni los elevalunas ni los espejos electri

No me van ni los elevalunas ni los espejos electri hace 2 meses 4 días #651445

  • Larguiitoh
  • Larguiitoh's Avatar
  • DESCONECTADO
  • Estudiante
  • Propietario de un fantástico Xsara III
  • Mensajes: 62
  • Thank you received: 2
Hola buenas como bien digo me ha pasado algo que me tiene quitado el sueño, iba todo perfecto hasta que esta tarde aparco el coche al sol y con una rajita en las ventanas por la calor y cuando vuelvo no me van ni los elevalunas ni el control de los espejos, no se encienden ni las luces de los elevalunas ni la de la ruleta de los espejos, he revisado los fusibles y aparentemente bien, que puede ser? Gracias de antemano..
Dispongo de la maquina oficial de lexia, vinculo mandos a distancia, activo ordenador de abordo y otras funcionas por la zona de Córdoba y Jaén, mas info no dudes en preguntar
El administrador ha deshabilitado la escritura pública.

No me van ni los elevalunas ni los espejos electri hace 2 meses 4 días #651453

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4109
  • Thank you received: 893
El fusible es el E de la BSI para las dos cosas. Si está bien y tienes suerte, puede que sea el conector Negro de 16 vías que se ha aflojado. Descuelga la BSI (va sujeta con un tornillo) apriétalo con la mano y prueba.

Si el conector no falla sería el relé, que va dentro de la BSI.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: Larguiitoh

No me van ni los elevalunas ni los espejos electri hace 2 meses 2 días #651456

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Jefe Taller
  • Mensajes: 2249
  • Thank you received: 156
Podría ser también el mazo de cable de las puertas, que tuvieras alguno cortado, aunque que no tengas luz en la ruleta o en los botones de los elevas es raro, que sea eso, pero revísalo.
Xsara I 1.9 TD

Pásate a SUOP el operador móvil que paga a sus clientes

Date de alta en Suop pinchando en mi link de invitación y llévate 5€ que podrás canjear por saldo/descuento en factura o por dinero en tu paypal.

invitar.suop.es/2mDYyHy
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: Larguiitoh

No me van ni los elevalunas ni los espejos electri hace 2 meses 2 días #651459

  • Larguiitoh
  • Larguiitoh's Avatar
  • DESCONECTADO
  • Estudiante
  • Propietario de un fantástico Xsara III
  • Mensajes: 62
  • Thank you received: 2
Todo a venido a raíz de cables cortados en los conectores de las puertas tenia 4 cortados y habia incluso derretidos, quitando batería e comprado conector de desguace cortado y empalmado él nuevo cable a cable pero aun así no me funciona, por lo cual a raíz de eso se habrá quemado algo.. Ala bsi le tengo mucho respeto, valla que rompa algo aver si me ánimo y con cuidado lo puedo mirar, reiniciando la bsi seguire teniendo el problema verdad?
Dispongo de la maquina oficial de lexia, vinculo mandos a distancia, activo ordenador de abordo y otras funcionas por la zona de Córdoba y Jaén, mas info no dudes en preguntar
El administrador ha deshabilitado la escritura pública.

No me van ni los elevalunas ni los espejos electri hace 2 meses 2 días #651460

  • Larguiitoh
  • Larguiitoh's Avatar
  • DESCONECTADO
  • Estudiante
  • Propietario de un fantástico Xsara III
  • Mensajes: 62
  • Thank you received: 2
Me metí a valiente descolgue la bsi y era él fusible que me dijiste, si no fuera por ti ni sabia que estaba eso ahí... Ya funciona todo a la perfección, algo curioso para mi, al estar fundido el fusible y no funcionar la luz del botón de la altura de las luces brillaba bien, me llamo la atencion porque no lo recordaba con luz, al ponerle el fusible y que todo volviese a funcionar la luz de dicho botón dejo de ir de nuevo, me da lo mismo q alumbre o no la verdad sólo lo vi curioso, mil gracias lemas! Si algúna vez pasas por Córdoba aquí tienes tu casa y unas cervezas! Un saludo!
Dispongo de la maquina oficial de lexia, vinculo mandos a distancia, activo ordenador de abordo y otras funcionas por la zona de Córdoba y Jaén, mas info no dudes en preguntar
El administrador ha deshabilitado la escritura pública.

No me van ni los elevalunas ni los espejos electri hace 2 meses 23 horas #651472

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4109
  • Thank you received: 893
Bien está lo que bien acaba, y mejor que haya sido el fusible.

Y lo del mando de la altura de los faros .......................según el esquema no lleva luz. Al menos no la pintan.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: Larguiitoh

No me van ni los elevalunas ni los espejos electri hace 1 mes 4 semanas #651502

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Jefe Taller
  • Mensajes: 2249
  • Thank you received: 156
Es que lo que no sepa este muchacho, muchas veces estas hay para ayudar con sus comentarios, y nosotros al rebufó aprendiendo. ::despistado

Y como dicen, bien esta lo que bien acaba.
Xsara I 1.9 TD

Pásate a SUOP el operador móvil que paga a sus clientes

Date de alta en Suop pinchando en mi link de invitación y llévate 5€ que podrás canjear por saldo/descuento en factura o por dinero en tu paypal.

invitar.suop.es/2mDYyHy
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: Larguiitoh
  • Página:
  • 1
Moderators: NAVART, citroenette
Time to create page: 0.096 seconds