Acceso

Hosting alojado en

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1

TEMA: Extremeño necesita arreglar el A.A.

Extremeño necesita arreglar el A.A. hace 2 años 1 día #656925

  • mrk894
  • mrk894's Avatar
  • DESCONECTADO
  • Mecánico
  • 1.9 TD 1997 - LemonGarage
  • Mensajes: 1060
  • Thank you received: 167
Buenas amigos, ha llegado la hora, dadas las temperaturas no paso otro año sin Aire porque uso el coche a diario y en plenas horas de mediodia. Os comento:
Por un lado, no hay carga en el coche, el año pasado la llene y se fue en cuestion de semanas, por lo que fuga tenemos, de encontrarla y repararla se encargá el taller, pero antes quiero reparar un problema que me supongo que es electrico. Y es que como hace poco vi en un post y comente, mi modulo del aire no funciona, giro la ruleta y no echa aire de ningun tipo, no se si es el propio modulo, alguna central, el ventilador, un rele, no tengo ni idea y soy nulo en esos temas, por eso recurro a vosotros para que me intenteis ayudar para repararlo y ya luego simplemente que se centre el mecanico en la fuga y la carga.

Es un Xsara am01 con Clima, es decir, tiene dos botones y la ruleta de Auto en el extremo inferior izquierdo.
Da igual la posición en la que la ponga que no hace nada, no hay aire. Esto empezo a hacerlo el año pasado, a veces funcionaba a veces no, lleva mas de 3 meses que ha dicho que hasta aquí.

No se ni por donde empezar, asique os necesito familia. Espero que podais ayudarme.

Un saludo!
Para ver todo lo que hago a mis coches! www.youtube.com/lemongarage
El administrador ha deshabilitado la escritura pública.

Extremeño necesita arreglar el A.A. hace 2 años 1 día #656927

  • laospepe
  • laospepe's Avatar
  • DESCONECTADO
  • Chapista
  • Xsara Amo3 2003 HDI 2.0 90cv
  • Mensajes: 556
  • Thank you received: 96
Hola!

Que OPR tienes?
Xsara Amo3 2003 HDI 2.0 90cv
El administrador ha deshabilitado la escritura pública.

Extremeño necesita arreglar el A.A. hace 2 años 20 horas #656930

  • mrk894
  • mrk894's Avatar
  • DESCONECTADO
  • Mecánico
  • 1.9 TD 1997 - LemonGarage
  • Mensajes: 1060
  • Thank you received: 167
laospepe escribió:
Hola!

Que OPR tienes?

Pues no lo se compañero, y no encuentro pegatina en los marcos de puerta que supongo que es donde lo pone. En cualquier caso mi Xsara es de los primeros, me atreveria a decir primeras semanas de producción, Septiembre de 1997
Para ver todo lo que hago a mis coches! www.youtube.com/lemongarage
El administrador ha deshabilitado la escritura pública.

Extremeño necesita arreglar el A.A. hace 2 años 13 horas #656932

  • laospepe
  • laospepe's Avatar
  • DESCONECTADO
  • Chapista
  • Xsara Amo3 2003 HDI 2.0 90cv
  • Mensajes: 556
  • Thank you received: 96
Puff, bueno he puesto OPR 8000, no se si sera igual o no. A ver que sale.

Has mirado los fusibles?
- En el motor el fusible C.
- Dentro del habitaculo:
- F2
- F19
- F20
- F21
Xsara Amo3 2003 HDI 2.0 90cv
Última Edición: hace 2 años 12 horas por laospepe.
El administrador ha deshabilitado la escritura pública.

Extremeño necesita arreglar el A.A. hace 1 año 11 meses #656945

  • Pobla92
  • Pobla92's Avatar
  • DESCONECTADO
  • Peon
  • Xsara 1.6i SX '98
  • Mensajes: 306
  • Thank you received: 22
Qué tal Marcos.

Te pongo el post de mi fallo. Es lo que te comenté por insta.

www.xsarausuarios.es/foro/electricidad/5...?limitstart=0#632984

A ver si hay suerte.
Citroën Xsara 1.6i SX 90cv. '98
Mi Xsara > www.xsarausuarios.es/foro/presentaciones...sara-de-pobla92.html
La potencia sin control no sirve de nada.
El administrador ha deshabilitado la escritura pública.

Extremeño necesita arreglar el A.A. hace 1 año 11 meses #656952

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2828
  • Thank you received: 321
Hombre Marquitos nos tienes olvidado con el Sierra, je,je. Y más a los que nos gustan los clásicos, pero como bien te indican lo primero sería comprobar los fusibles, podrías ir dando pistas. Lo primero sería una vez conectado el pulsador del aire, se enciende el piloto, y si se enciende, salta el embrague te compresor. Esto ya te ira indicando que tienes corriente, y que el circuito tiene algo de presión. Evidentemente tienes una fuga, eso no tiene mucha discusión por la causa del poco tiempo, esto es un circuito cerrado. Yo tengo una fuga, en mío suena detrás del cuadro y es como si el aire pasara por una lata. Pero el mío lo solucioné con una chapuza que fue recargar solo el aire, con un bote de 350Gr, compre 8 cuando estaban a 6€, ahora ya están a 33€, y como te indico el mío sigue teniendo la fuga, aunque es pequeña y suelen durar cada bote un añito.

Lo que sí es verdad, que del aire acondicionado nos acordamos cuando hace calor, y esto no debería de ser así, el aire debemos conectarlo todos los meses, por lo menos 10 minutos, y esto provocará que los racor no se resequen y pierdan gas por estos puntos, ya que para eso es el aceite.
Xsara I 1.9 TD
El administrador ha deshabilitado la escritura pública.

Extremeño necesita arreglar el A.A. hace 1 año 11 meses #656956

  • mrk894
  • mrk894's Avatar
  • DESCONECTADO
  • Mecánico
  • 1.9 TD 1997 - LemonGarage
  • Mensajes: 1060
  • Thank you received: 167
Que pasa compañeros! Aquí seguimos dando guerra todos los dias jaja El probema mio del AA lleva años que no me dura la carga ni una semana, pero se me ha juntado que nunca ha hecho tanto calor y que aun por encima por mis horarios de trabajo, uso el coche a las 14:00 y a las 16:00 por lo que os podeis imaginar.

En resumen, y tras preguntar por instagram y tal llego a la conclusion que o es
- Clausor
- Ventilador y la propia resistencia

Yo si le doy al Clima el piloto se enciende, pero el compresor no salta porque al no tener nada de carga no salta. Pero eso no me preoucupa, una vez solucioen el problema de que eche aire, ya lo llevo a un taller que me busquen la fuga y me llenen el aire.
He leido que para comprobar lo del clausor simplemente hay que mirar con un multimetro el fusible 20?
Me podeis indicar como? que soy nulo para cuaquier cosa de electricidad.
Para ver todo lo que hago a mis coches! www.youtube.com/lemongarage
El administrador ha deshabilitado la escritura pública.

Extremeño necesita arreglar el A.A. hace 1 año 11 meses #656959

  • mrk894
  • mrk894's Avatar
  • DESCONECTADO
  • Mecánico
  • 1.9 TD 1997 - LemonGarage
  • Mensajes: 1060
  • Thank you received: 167
Buenos dias de nuevo compañeros, si lo he hecho bien que no lo se, pero con el multimetro he medido los V que llegaban al fusible 20, y no llega nada, asique si no he mainterpretado mal todo lo que he leido, es cosa del clausor no? Pero lo he medido a traves del fusible poniendo el positivo en el fusible, revisando este claro esta que estaba en buen estado antes.
Para ver todo lo que hago a mis coches! www.youtube.com/lemongarage
El administrador ha deshabilitado la escritura pública.

Extremeño necesita arreglar el A.A. hace 1 año 11 meses #656961

  • laospepe
  • laospepe's Avatar
  • DESCONECTADO
  • Chapista
  • Xsara Amo3 2003 HDI 2.0 90cv
  • Mensajes: 556
  • Thank you received: 96
Hola,

Un par de puntos:
- El fusible 20 lo tienes que probar con el contacto dado con accesorios (creo que no es necesario llegar a arrancar el motor)
- Para probar con el polimetro. Tienes que tenerlo en medicion de voltaje continuo, con una escala superior a 12V (que es la de 20V lo mas probable) y poniendo la punta negra en un tornillo del chasis (el negativo) y la punta roja en la parte metalica visible del fusible (el positivo). Esto pruebalo con varios fusibles porque hay uno que va directo a bateria y si lo estas haciendo bien te deberia de salir 12V (creo que es el fusible 4, uno rojo arriba a la derecha, de hecho, el fusible 21 que tienes que comprobar va casi directo a bateria, digo casi porque atraviesa otro fusible en el vano motor).

Un saludo.
Xsara Amo3 2003 HDI 2.0 90cv
El administrador ha deshabilitado la escritura pública.

Extremeño necesita arreglar el A.A. hace 1 año 11 meses #656963

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2828
  • Thank you received: 321
Marcos que se encienda el piloto, me indica que sí tienes tensión. Que no active el embrague del compresor, puede ser lo que comentas que el gas está bajo mínimo, por lo tanto, la fuga es gorda, lo primero sería meter el líquido fluorescente y meter presión, por si interesa la reparación.

Otra comprobación, puedes mirar una vez encendido el piloto si lo colocas en “auto” los ventiladores interiores, y los electros creo que deberían funcionar.
Xsara I 1.9 TD
El administrador ha deshabilitado la escritura pública.

Extremeño necesita arreglar el A.A. hace 1 año 11 meses #656968

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2828
  • Thank you received: 321
Marcos te indico, como lo hice yo, y aquí sigue, después de dos año, solo he gastado dos botes, en el taller tengo 4 más. Lo primero, el líquido y bote mediante los tubos.

Liquido.


liquido_2020-03-11_2022-06-21.jpg



Manguera.


manguera_2022-06-21.jpg



Y los botes, voy a ver si saco foto. Son de 200 Gr, que recuerde. Y en su día me salieron por 6€, ahora ya valen 20 ó 30€.

Actuaremos sobre las válvulas.


AA_2022-06-21.jpg



Te subo la chapuza para que la veas, pero claro, sí dura el verano me vale, pero llevo ya 2 años, aunque está pidiendo una carga.
Xsara I 1.9 TD
Última Edición: hace 1 año 11 meses por ld62.
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
Time to create page: 0.122 seconds