Acceso

Hosting by

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme

Hosting - Servidores Dedicados - Registro de Dominios

  • Página:
  • 1
  • 2

TEMA: Luces de cruce se quedan encendidas al apagarlo

Luces de cruce se quedan encendidas al apagarlo hace 2 semanas 1 día #648096

  • cristoarmas
  • cristoarmas's Avatar
  • DESCONECTADO
  • Chapista
  • Citroën Xsara I
  • Mensajes: 702
  • Thank you received: 42
Buenas tengo un amigo que tiene este problema.
Es un xsara fase 3.
Copio y pego

pues básicamente se encienden las cortas solas cuando paras el coche el cierre cuando le das a cerrar cierra y vuelve ha abrir solo cuando pasa lo de las luces tengo que volver a configurar el mando de la llave por qué deja de funcionar el cierre del maletero no funciona el botón solo con el mando de la llave cambien la palanca de luces abriendo el com 2000 y sigue igual no sé si será la bsi esa o la placa del com 2000 la largas se apagaban solas ya no lo hace pero lo hacía y no sé qué más.
Última Edición: hace 2 semanas 18 horas por cristoarmas.
El administrador ha deshabilitado la escritura pública.

Re:Luces de cruce se quedan encendidas al apagarlo hace 1 semana 6 días #648130

  • supejere
  • supejere's Avatar
  • DESCONECTADO
  • XsaraUsuario
  • VTS 2.0 hdi
  • Mensajes: 7575
  • Thank you received: 510
Mandamos el coche d mi padre a desguace por eso. Coche cerrado y al rato se enciendem las luces de cruce. Solo esas y todos los testigos del cuadro y la pantalla de la hora. Loco me volvi

Enviado desde mi COL-L29 mediante Tapatalk


No es mas rapido el que mas corre, sino el que tarda mas en frenar...
El administrador ha deshabilitado la escritura pública.

Luces de cruce se quedan encendidas al apagarlo hace 1 semana 6 días #648131

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 3846
  • Thank you received: 811
Pregunto ¿solo los faros? ¿las de posición delanteras y traseras no?
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
El administrador ha deshabilitado la escritura pública.

Luces de cruce se quedan encendidas al apagarlo hace 1 semana 6 días #648133

  • cristoarmas
  • cristoarmas's Avatar
  • DESCONECTADO
  • Chapista
  • Citroën Xsara I
  • Mensajes: 702
  • Thank you received: 42
Solo faros delanteros, posicion trasera no se quedan encendidas. Justo lo que le pasó a Alberto en el comentario de arriba.

lemas escribió:
Pregunto ¿solo los faros? ¿las de posición delanteras y traseras no?
Última Edición: hace 1 semana 6 días por cristoarmas.
El administrador ha deshabilitado la escritura pública.

Luces de cruce se quedan encendidas al apagarlo hace 1 semana 6 días #648135

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 3846
  • Thank you received: 811
Entonces no creo que sea cosa del COM 2000, y más habiendo cambiado el mando de las luces. Sino estoy en un error, las de cruce solas no lucen.

Puede probar a desconectar el conector de 10 vías negro de la caja de fusibles/reles del motor a ver como se comporta. Si se siguen encendiendo es la caja la que falla.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
El administrador ha deshabilitado la escritura pública.

Luces de cruce se quedan encendidas al apagarlo hace 1 semana 6 días #648137

  • cristoarmas
  • cristoarmas's Avatar
  • DESCONECTADO
  • Chapista
  • Citroën Xsara I
  • Mensajes: 702
  • Thank you received: 42
El que esta cerca de la batería??
A vale el qje comprobamos en el mio pal tema del a/c
lemas escribió:
Entonces no creo que sea cosa del COM 2000, y más habiendo cambiado el mando de las luces. Sino estoy en un error, las de cruce solas no lucen.

Puede probar a desconectar el conector de 10 vías negro de la caja de fusibles/reles del motor a ver como se comporta. Si se siguen encendiendo es la caja la que falla.
Última Edición: hace 1 semana 6 días por cristoarmas.
El administrador ha deshabilitado la escritura pública.

Luces de cruce se quedan encendidas al apagarlo hace 1 semana 4 días #648152

  • xsara 1
  • xsara 1's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 29
hola ya lo pudieron solucionar? yo tengo casi el mismo preblema ,solo q ami se m encienden todas las luces de afuera delanteras trasera y d giro y solo desconectando la vateria se apagan , t agradeceria ,q m dijeras si lo pudiste arreglar a tu problema y como ,
El administrador ha deshabilitado la escritura pública.

Luces de cruce se quedan encendidas al apagarlo hace 1 semana 2 días #648161

  • Dani_13
  • Dani_13's Avatar
  • DESCONECTADO
  • Presentado
  • Mensajes: 6
Hola lemas solo quedan encendidas las de crece y las del cuadro todas las demás apagadas la cosa es que he pillado una bsi y al cambiarla me salta el inmovilizador que podría hacer por qué me siento desesperado ya hasta el punto de vender el coche o tirarlo a desguace Gracias as y un saludo a todos
El administrador ha deshabilitado la escritura pública.

Re:Luces de cruce se quedan encendidas al apagarlo hace 1 semana 2 días #648163

  • supejere
  • supejere's Avatar
  • DESCONECTADO
  • XsaraUsuario
  • VTS 2.0 hdi
  • Mensajes: 7575
  • Thank you received: 510
lemas escribió:
Entonces no creo que sea cosa del COM 2000, y más habiendo cambiado el mando de las luces. Sino estoy en un error, las de cruce solas no lucen.

Puede probar a desconectar el conector de 10 vías negro de la caja de fusibles/reles del motor a ver como se comporta. Si se siguen encendiendo es la caja la que falla.
Lemas es igual que le paso al de mi padre. Yo le cambie caja de fusibles motor. Le abri y limpie la bsi. Le cambie el com2000. Le desconecte fusibles dr todo. Le probe otra bateria. Y nada. Al desguace que fue. También le mire todo el cableado de puertas. Y solo encendian las h7 de cruce. Los testigos del cuadro. La pantalla de la hora. Y no iba el cierre centralizado. En el momento que abría una puerta todo volvia a la normalidad

Enviado desde mi COL-L29 mediante Tapatalk


No es mas rapido el que mas corre, sino el que tarda mas en frenar...
El administrador ha deshabilitado la escritura pública.

Re:Luces de cruce se quedan encendidas al apagarlo hace 1 semana 1 día #648172

  • Dani_13
  • Dani_13's Avatar
  • DESCONECTADO
  • Presentado
  • Mensajes: 6
Resulta que pongo la radio de serie y de momento no se han vuelto a encender las luces solas que locura
El administrador ha deshabilitado la escritura pública.

Re:Luces de cruce se quedan encendidas al apagarlo hace 4 días 3 horas #648241

  • cristoarmas
  • cristoarmas's Avatar
  • DESCONECTADO
  • Chapista
  • Citroën Xsara I
  • Mensajes: 702
  • Thank you received: 42
Que cosas...
Dani_13 escribió:
Resulta que pongo la radio de serie y de momento no se han vuelto a encender las luces solas que locura
El administrador ha deshabilitado la escritura pública.

Re:Luces de cruce se quedan encendidas al apagarlo hace 3 días 20 horas #648243

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 3846
  • Thank you received: 811
Dani_13 escribió:
Resulta que pongo la radio de serie y de momento no se han vuelto a encender las luces solas que locura
Entonces es de suponer que sin radio también vaya bien, y lo de locura .............. puede que no sea tal. No se muy bien el motivo pero ya se han publicado mensajes con comportamientos raros al conectar radios no originales. Seguramente tenga que ver con que la iluminación y el multiplexado.

Seria útil saber si el problema se dio a partir de poner la radio nueva y que radio es en concreto.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
  • 2
Time to create page: 0.110 seconds