Acceso

Hosting alojado en

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1

TEMA: limpias delantero se paran

limpias delantero se paran hace 4 años 9 meses #652170

  • Jungle
  • Jungle's Avatar
  • DESCONECTADO
  • Peon
  • Mensajes: 478
  • Thank you received: 6
Pues eso, se paran al poco de encenderlos, y se paran en cualquier punto del recorrido... creo que es el motor que lso mueve que está mal, si pongo el mando otra vez en posisción de qu eno funcionen y lso vuelvo a poner en fucnionamiento vuelven a funcionar unos segundos, asi todo el tiempo... es bastante fastidiado si lluve mucho. He buscado en pagina tipo oscaro y no parece uno par ami modelo concreto... si alguien tiene uno usado para amo2 gasolina 1,6 16 v que me diga ;-)
El administrador ha deshabilitado la escritura pública.

limpias delantero se paran hace 4 años 8 meses #652181

  • Antiguo_usuario
  • Antiguo_usuario's Avatar
  • DESCONECTADO
  • Sancionado
  • Mensajes: 138
  • Thank you received: 27
Hola.

Has probado a revisar el conector del limpia? Tal vez se haya filtrado agua por el hueco, haya llegado al conector y tengas algo de suciedad. Si tienes limpiacontactos residuo cero es lo mejor. Si no, con un cepillo vas quitando los restos.

Saludos.
El administrador ha deshabilitado la escritura pública.

limpias delantero se paran hace 4 años 7 meses #652395

  • Nebi
  • Nebi's Avatar
  • DESCONECTADO
  • Maestro
  • Con fabes y sidrina nun fai falta gasolina
  • Mensajes: 3815
  • Thank you received: 47
Puede ser problema del motor de los limpias, o del Com2000 que los regula... pinta mas a fallo de Com2000..... Creo que habia bricos en el foro de como reparar com 2000. Si te tocara hacerlo, subi yo un brico hace un rato de como desmontar el volante.... te hara falta para luego desmontar el com2000
Última Edición: hace 4 años 7 meses por Nebi.
El administrador ha deshabilitado la escritura pública.

limpias delantero se paran hace 4 años 7 meses #652409

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2828
  • Thank you received: 321
Desmonta el soporte donde lleva el motor, y con un destornillador le das unos golpecitos o mira el eje que no tenga juego, muchas veces se sueltan por el soporte interno y al tener juego no funciona, eso es unos milimetrillos, pero suficiente. Cuando lo vuelves a desconectar vuelve a su sitio, y si lo conectas, por el mismo movimiento del motor se descoloca de su posición parándose, cuidado cuando se pare, quítalo porque podrías quemar el motor.

Están pasando en algunos Citroën actuales, pero nunca lo he escuchado en los Xsara, pero por los años, podría.

Si es eso, te tocará desmontar, no es difícil, ajustar los soportes nuevamente he instalar ya que el motor te debería funcionar, otra cosa es que este gripado, por lo comentado anteriormente. En esta opción te tocará desguace, para ahorrar algún eurillo.
Xsara I 1.9 TD
El administrador ha deshabilitado la escritura pública.

limpias delantero se paran hace 4 años 7 meses #652418

  • pronido
  • pronido's Avatar
  • DESCONECTADO
  • Chapista
  • Xsara 3 1.4i SX
  • Mensajes: 798
  • Thank you received: 96
si el motor tira, aunque sea unos segundos es que funciona. Imagino que sera algún punto intermedio del mecanismo, deberías lubricar y comprobar el sistema para ver donde atasca.
Citroën Xsara AMO3 1.4i SX

BMW 320D E-46
El administrador ha deshabilitado la escritura pública.

limpias delantero se paran hace 4 años 7 meses #652421

  • kevin!
  • kevin!'s Avatar
  • DESCONECTADO
  • Peon
  • Xsara HDi, Renault Megane E-TECH 130cv 40KWh
  • Mensajes: 453
  • Thank you received: 76
Nebi escribió:
Puede ser problema del motor de los limpias, o del Com2000 que los regula... pinta mas a fallo de Com2000..... Creo que habia bricos en el foro de como reparar com 2000. Si te tocara hacerlo, subi yo un brico hace un rato de como desmontar el volante.... te hara falta para luego desmontar el com2000
No es del com2000, te explico porqué, el COM2000 lo único que hace es mandar orden de activación del relé del limpia a la BSM por una señal VAN-BUS, y luego la BSI y BSM se encarga de regular el recorrido, porque si fallara el COM2000 los limpias volvería a la zona de reposo o se activarían aleatoriamente, si se para en mitad de recorrido no es problema del com2000, pero sí puede ser problema de la BSI, o BSM, o del motor. si el com2000 dejara de mandar orden de activación del limpia la BSM seguiría alimentándolo hasta finalizar su recorrido, puede ser bien el motor del limpia, o del relé de la BSM (En el caso que no lleve com2000, el relé se ubica en la BSI).
Comprobaría el voltaje de activación, resistencia del motor y que haga continuidad el interruptor al activarse, si se para habiendo tensión blanco y botella, problema del motor del limpia.
En el pin 2 y 3 tiene que haber continuidad cuando este llegue al máximo, que corresponde al interruptor.
Última Edición: hace 4 años 7 meses por kevin!.
El administrador ha deshabilitado la escritura pública.

limpias delantero se paran hace 4 años 7 meses #652422

  • pacmec
  • pacmec's Avatar
  • DESCONECTADO
  • Universitario
  • Mensajes: 128
  • Thank you received: 40
Hola.
Quita las semi tapas de la columna de dirección.
Efectuar el siguiente procedimiento :
Poner la llave en posición positivo después de contacto (motor apagado)
Desconectar el conector 6 vías gris de los mandos bajo volante de dirección
Esperar al encendido de las luces de posición (Paso en modo degradado de la caja de servicio inteligente )
Cortar el contacto
Esperar al adormecimiento de las redes multiplexadas
Conectar los conectores debajo del conjunto de mandos bajo volante de dirección
Poner la llave en posición positivo después de contacto (motor apagado)
Cortar el contacto
Poner el conmutador de limpiado en la posición intermitente o automática
Poner el conmutador de limpiado en posición "0" (Las escobillas de limpiaparabrisas deben posicionarse en posición baja)
Esperar al final del barrido antes de poner el contacto

Montar las fundas superiores e inferiores de columna de dirección .
El administrador ha deshabilitado la escritura pública.

limpias delantero se paran hace 4 años 7 meses #652426

  • Jungle
  • Jungle's Avatar
  • DESCONECTADO
  • Peon
  • Mensajes: 478
  • Thank you received: 6
El com2000 no es ,como dices, es lo único seguro , porque el com2000 lo cambié por un nuevo el año pasado por mal funcionamiento luces y el problema de los limpias ya estaba y sigue estando con el nuevo com. Se solucionó el tema de las luces que era la principal razón por la que cambié el COM.
El administrador ha deshabilitado la escritura pública.

limpias delantero se paran hace 4 años 7 meses #652427

  • Jungle
  • Jungle's Avatar
  • DESCONECTADO
  • Peon
  • Mensajes: 478
  • Thank you received: 6
kevin! escribió:
Nebi escribió:
Puede ser problema del motor de los limpias, o del Com2000 que los regula... pinta mas a fallo de Com2000..... Creo que habia bricos en el foro de como reparar com 2000. Si te tocara hacerlo, subi yo un brico hace un rato de como desmontar el volante.... te hara falta para luego desmontar el com2000
No es del com2000, te explico porqué, el COM2000 lo único que hace es mandar orden de activación del relé del limpia a la BSM por una señal VAN-BUS, y luego la BSI y BSM se encarga de regular el recorrido, porque si fallara el COM2000 los limpias volvería a la zona de reposo o se activarían aleatoriamente, si se para en mitad de recorrido no es problema del com2000, pero sí puede ser problema de la BSI, o BSM, o del motor. si el com2000 dejara de mandar orden de activación del limpia la BSM seguiría alimentándolo hasta finalizar su recorrido, puede ser bien el motor del limpia, o del relé de la BSM (En el caso que no lleve com2000, el relé se ubica en la BSI).
Comprobaría el voltaje de activación, resistencia del motor y que haga continuidad el interruptor al activarse, si se para habiendo tensión blanco y botella, problema del motor del limpia.
En el pin 2 y 3 tiene que haber continuidad cuando este llegue al máximo, que corresponde al interruptor.
@kevin! efectivamente , lo único que tengo seguro es que del COM2000 no es porque lo cambié el año pasado por uno nuevo y el problema estaba en los limpias antes y despues del cambio, sí se solucionó el problema principal que era en las luces.
El administrador ha deshabilitado la escritura pública.

limpias delantero se paran hace 4 años 7 meses #652428

  • Jungle
  • Jungle's Avatar
  • DESCONECTADO
  • Peon
  • Mensajes: 478
  • Thank you received: 6
pacmec escribió:
Hola.
Quita las semi tapas de la columna de dirección.
Efectuar el siguiente procedimiento :
Poner la llave en posición positivo después de contacto (motor apagado)
Desconectar el conector 6 vías gris de los mandos bajo volante de dirección
Esperar al encendido de las luces de posición (Paso en modo degradado de la caja de servicio inteligente )
Cortar el contacto
Esperar al adormecimiento de las redes multiplexadas
Conectar los conectores debajo del conjunto de mandos bajo volante de dirección
Poner la llave en posición positivo después de contacto (motor apagado)
Cortar el contacto
Poner el conmutador de limpiado en la posición intermitente o automática
Poner el conmutador de limpiado en posición "0" (Las escobillas de limpiaparabrisas deben posicionarse en posición baja)
Esperar al final del barrido antes de poner el contacto

Montar las fundas superiores e inferiores de columna de dirección .
' @pacmen' gracias por la explicación detallada... yo lo que necesitaría es un video, porque sé cero patatero de esto, lo que has explicado perfectamente para mí es como si me hablan en chino ;-)
Última Edición: hace 4 años 7 meses por Jungle.
El administrador ha deshabilitado la escritura pública.

limpias delantero se paran hace 4 años 7 meses #652458

  • kevin!
  • kevin!'s Avatar
  • DESCONECTADO
  • Peon
  • Xsara HDi, Renault Megane E-TECH 130cv 40KWh
  • Mensajes: 453
  • Thank you received: 76
Jungle escribió:
pacmec escribió:
Hola.
Quita las semi tapas de la columna de dirección.
Efectuar el siguiente procedimiento :
Poner la llave en posición positivo después de contacto (motor apagado)
Desconectar el conector 6 vías gris de los mandos bajo volante de dirección
Esperar al encendido de las luces de posición (Paso en modo degradado de la caja de servicio inteligente )
Cortar el contacto
Esperar al adormecimiento de las redes multiplexadas
Conectar los conectores debajo del conjunto de mandos bajo volante de dirección
Poner la llave en posición positivo después de contacto (motor apagado)
Cortar el contacto
Poner el conmutador de limpiado en la posición intermitente o automática
Poner el conmutador de limpiado en posición "0" (Las escobillas de limpiaparabrisas deben posicionarse en posición baja)
Esperar al final del barrido antes de poner el contacto

Montar las fundas superiores e inferiores de columna de dirección .
' @pacmen' gracias por la explicación detallada... yo lo que necesitaría es un video, porque sé cero patatero de esto, lo que has explicado perfectamente para mí es como si me hablan en chino ;-)
Intentarse hacerlo entendible
Tienes que sacar la tapa de debajo del volante (lleva 3 tornillos torx) (si has cambiado ya el COM2000 no vas a tener problemas), una vez que lo hayas desmontado, este es consejo mio, cierras todas las puertas estando tu dentro, pones el contacto con el motor parado, luego en el com2000 hay una clavija con un conector gris de 6 pines (este lleva alimentación y el bus multiplexado del modulo de mandos) lo desconectas, espera que las luces de posición se encienda (es normal porque se pone degradado la BSI), quita contacto, y espera unos minutos a que la pantalla del cuenta KM del cuadro de instrumentos se apague, cuando este se apague conectas el conector gris de 6 vias al COM2000, una vez conectado pones contacto y luego corta contacto de nuevo, luego pon los limpias en auto o intermitente (según el modelo) luego pon el mando a posición 0, y el limpia debería posicionarse en la posición baja, y esperar que haga el barrido completo antes de dar contacto.
El administrador ha deshabilitado la escritura pública.

limpias delantero se paran hace 3 años 7 meses #654310

  • Jungle
  • Jungle's Avatar
  • DESCONECTADO
  • Peon
  • Mensajes: 478
  • Thank you received: 6
Todo este procedimiento que me indicas ¿es para REINICIAR LA BSI? o ¿para qué? Intuyo que debe ser algún metodo de reinicio de BSI..¿es así?
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
Time to create page: 0.133 seconds