Acceso

Hosting alojado en

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1

TEMA: LUCES DE SALON NO ENCIENDEN AL ABRIR PUERTAS

LUCES DE SALON NO ENCIENDEN AL ABRIR PUERTAS hace 2 meses 2 semanas #652893

  • beto037
  • beto037's Avatar
  • DESCONECTADO
  • Estudiante
  • Mensajes: 50
  • Thank you received: 1
Amigos como estan,

Desde que compre el auto no le he puesto mucha atencion a este problema.

La cuestion es que al abrir cualquiera de las puertas no encienden las luces de salon, las mismas que solo encienden actuando manualmente sobre ellas y apagando con la mano.

No se como reestablecer la manera automatica de encendido de luces de salon en su posicion puertas, ya que en las mismas puertas no hay ningun interruptor tipo boton para verificar que se aplasten y se enciendan ambas luces.

Si alguien sabe alguna de las soluciones, pues bienvenido sea

Gracias

Saludos
Xsara SX 1.6 16V Fase II, ahora actualizado a fase III
El administrador ha deshabilitado la escritura pública.

Re:LUCES DE SALON NO ENCIENDEN AL ABRIR PUERTAS hace 2 meses 2 semanas #652894

  • resal
  • resal's Avatar
  • DESCONECTADO
  • Dueño
  • Mensajes: 2352
  • Thank you received: 45
Mirara en este post que seguro encuentras la solucion
r.tapatalk.com/shareLink/topic?url=https...pe=t&link_source=app

Enviado desde mi SM-G930F mediante Tapatalk
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
Time to create page: 0.102 seconds