Acceso

Hosting alojado en

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1

TEMA: Bocina dejó de sonar

Bocina dejó de sonar hace 3 semanas 6 días #653790

  • Ciclope
  • Ciclope's Avatar
  • DESCONECTADO
  • Estudiante
  • Mensajes: 82
  • Thank you received: 3
Tuve un problema con el testigo del airbag (y todavía lo tengo de forma intermitente) y en el taller me cambiaron la ficha debajo del asiento del conductor y después el COMM2000.
Al día siguiente empezó a fallarme el claxón y me dijeron que era un conector mal apretado.
Al tiempo empezó a fallar de manera aleatoria y fue a más hasta que murió del todo.
Los fusibles están bien y según he leído, puede ser del conector de masa que hay que lijarlo para que haga buen contacto.
Para acceder a él, he visto que lo primero es sacar la carcasa haciendo palanca por detrás del volante en 3 agujeros y a continuación no tengo claro si ya se accede directamente o hay que quitar el airbag y más cosas.
También tengo en cuenta que debo desconectar la batería unos 15 minutos para que no haya problemas.
Salu2.
Xsara 1.6 16V Satisfaction (2004) de coló asú.
El administrador ha deshabilitado la escritura pública.

Bocina dejó de sonar hace 3 semanas 6 días #653791

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4296
  • Thank you received: 961
Antes de desmontar ¿has comprobado que la bocina funciona alimentándola directamente?

Como apunte, decir que el airbag seguro que si, es lo que sueltas por esos agujeros de la parte trasera del volante.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
Lo que Juan dice de Pedro, dice más de Juan que de Pedro.
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: Ciclope

Bocina dejó de sonar hace 3 semanas 6 días #653792

  • Ciclope
  • Ciclope's Avatar
  • DESCONECTADO
  • Estudiante
  • Mensajes: 82
  • Thank you received: 3
Comprobar la bocina conectándola directamente a la batería, debería ser lo primero a comprobar aunque entiendo que en mi caso, no es el fallo.
Pero nunca se sabe y al igual que con los fusibles, lo comprobaré antes de desmontar el volante.
Salu2.
Xsara 1.6 16V Satisfaction (2004) de coló asú.
El administrador ha deshabilitado la escritura pública.

Bocina dejó de sonar hace 3 semanas 6 días #653796

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4296
  • Thank you received: 961
Y .... ¿por qué entiendes que en tu caso no es el fallo de la bocina, sino es mucho preguntar?

La bocina junto con el fusible (F13 en la caja del motor) es lo único que vas a poder probar, al menos sin Lexia.

La masa que dices no es específica para la bocina, es la masa del COM 2000, y tengo mis dudas de que en caso de que este mal, solo afecte a la bocina. Cierto es que es otra cosa que se puede hacer sin mucha dificultad.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
Lo que Juan dice de Pedro, dice más de Juan que de Pedro.
El administrador ha deshabilitado la escritura pública.

Bocina dejó de sonar hace 3 semanas 5 días #653800

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2425
  • Thank you received: 199
Yo primero comprobaría lo que comenta @Lemas, no seria la primera vez que he mirado un fusible y a simple vista parece correcto, pero lo mides en continuidad con un polímetro y sorpresa, no tiene continuidad. Primero busca lo más básico y luego vamos subiendo. ::gino::
Xsara I 1.9 TD

Pásate a SUOP el operador móvil que paga a sus clientes

Date de alta en Suop pinchando en mi link de invitación y llévate 5€ que podrás canjear por saldo/descuento en factura o por dinero en tu paypal.

invitar.suop.es/2mDYyHy
El administrador ha deshabilitado la escritura pública.

Bocina dejó de sonar hace 3 semanas 4 días #653801

  • Ciclope
  • Ciclope's Avatar
  • DESCONECTADO
  • Estudiante
  • Mensajes: 82
  • Thank you received: 3
lemas escribió:
Y .... ¿por qué entiendes que en tu caso no es el fallo de la bocina, sino es mucho preguntar?
Porque apareció el problema justo después de cambiar el COM2000 y empezó a fallar de vez en cuando hasta que dejó de funcionar.
lemas escribió:
...La masa que dices no es específica para la bocina, es la masa del COM 2000, y tengo mis dudas de que en caso de que este mal, solo afecte a la bocina...
Entonces peor me lo pones.
En otro hilo comentaban que normalmente de ahí es el fallo, que había que lijar esa chapita.
ld62 escribió:
...no seria la primera vez que he mirado un fusible y a simple vista parece correcto, pero lo mides en continuidad con un polímetro y sorpresa, no tiene continuidad...
Los fusibles los revisé todos con el polímetro.
Salu2.
Xsara 1.6 16V Satisfaction (2004) de coló asú.
El administrador ha deshabilitado la escritura pública.

Bocina dejó de sonar hace 3 semanas 4 días #653802

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4296
  • Thank you received: 961
Ben, pues revisa la masa y nos cuentas el resultado.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
Lo que Juan dice de Pedro, dice más de Juan que de Pedro.
El administrador ha deshabilitado la escritura pública.

Bocina dejó de sonar hace 3 semanas 4 días #653807

  • elbayetas
  • elbayetas's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 39
  • Thank you received: 5
Buenas. No se si tu tienes el claxon en el airbag o en la palanca. Yo lo llevo en el airbag. Por si te sirve de ayuda yo tuve que cambiar el com 2000 y después de montarlo todo, tenia que apretar muy muy fuerte para que sonara .
Volví a sacar el airbag, lo volví a colocar de nuevo y problema resuelto.
Yo de ti, lo volvería a llevar al taller para que te hicieran eso. " En mi modesta opinionsi te funcionaba bien antes de llevarlo al taller, es que algo te han montado mal. "
Y si lo quieres hacer tú pues detrás del volante hay dos agujeritos donde se pone un tornavis pequeño, se presiona como un alambre y se suelta el airbag. Acuerdate sobre todo de desconectar la batería antes de nada.
Añado algunas fotos a ver si algún compi sabe decir donde va lo del claxon. No se si sera un conector o algo mecánico.

1594768793714-452157702.jpg


1594768824202-685800200.jpg

Uno de estos alambres son los que se presionan para sacar el airbag

1594768926756-673627906.jpg


15947689716901534641195.jpg


15947689997561690504328.jpg


1594769025161-383551052.jpg


1594769044888-1912325952.jpg


1594769068220-150218585.jpg

En la ultima foto, esas pestañas negras son las que sujeta el alambre que tienes que presionar para sacar el airbag. Y los muelles y la chapa de metal no se si tienen que ver con el claxon
Última Edición: hace 3 semanas 4 días por elbayetas.
El administrador ha deshabilitado la escritura pública.

Bocina dejó de sonar hace 3 semanas 3 días #653809

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4296
  • Thank you received: 961
elbayetas escribió:
Buenas. No se si tu tienes el claxon en el airbag o en la palanca. Yo lo llevo en el airbag. Por si te sirve de ayuda yo tuve que cambiar el com 2000 y después de montarlo todo, tenia que apretar muy muy fuerte para que sonara .
Volví a sacar el airbag, lo volví a colocar de nuevo y problema resuelto.

Yo de ti, lo volvería a llevar al taller para que te hicieran eso. " En mi modesta opinionsi te funcionaba bien antes de llevarlo al taller, es que algo te han montado mal. "
Y si lo quieres hacer tú pues detrás del volante hay dos agujeritos donde se pone un tornavis pequeño, se presiona como un alambre y se suelta el airbag. Acuerdate sobre todo de desconectar la batería antes de nada.
Añado algunas fotos a ver si algún compi sabe decir donde va lo del claxon. No se si sera un conector o algo mecánico.

En la ultima foto, esas pestañas negras son las que sujeta el alambre que tienes que presionar para sacar el airbag. Y los muelles y la chapa de metal no se si tienen que ver con el claxon
::sorprendid Como el mío va en el mando ........no había cído. Eso tiene todo el sentido del mundo, mucho mas que lo de la masa. Sucede que para llegar a la masa, lo mismo que al COM, hay que desmotar el airbag que a su vez activa el interruptor de la bocina. Si limpias la masa y después se monta bien el airbag imagino que alguien habrá deducido que era un problema de la masa, pero apostaría a que si todo lo demás que va en el COM funciona bien no lo es.

El problema debería de estar en que al sacar/poner el airbag el interruptor no queda bien. Yo no lo distingo en las fotos pero por ahí estará.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
Lo que Juan dice de Pedro, dice más de Juan que de Pedro.
El administrador ha deshabilitado la escritura pública.

Bocina dejó de sonar hace 3 semanas 3 días #653810

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4296
  • Thank you received: 961
lemas escribió:
elbayetas escribió:
Buenas. No se si tu tienes el claxon en el airbag o en la palanca. Yo lo llevo en el airbag. Por si te sirve de ayuda yo tuve que cambiar el com 2000 y después de montarlo todo, tenia que apretar muy muy fuerte para que sonara .
Volví a sacar el airbag, lo volví a colocar de nuevo y problema resuelto.

Yo de ti, lo volvería a llevar al taller para que te hicieran eso. " En mi modesta opinionsi te funcionaba bien antes de llevarlo al taller, es que algo te han montado mal. "
Y si lo quieres hacer tú pues detrás del volante hay dos agujeritos donde se pone un tornavis pequeño, se presiona como un alambre y se suelta el airbag. Acuerdate sobre todo de desconectar la batería antes de nada.
Añado algunas fotos a ver si algún compi sabe decir donde va lo del claxon. No se si sera un conector o algo mecánico.

En la ultima foto, esas pestañas negras son las que sujeta el alambre que tienes que presionar para sacar el airbag. Y los muelles y la chapa de metal no se si tienen que ver con el claxon
::sorprendid Como el mío va en el mando ........no había cído. Eso tiene todo el sentido del mundo, mucho mas que lo de la masa. Sucede que para llegar a la masa, lo mismo que al COM, hay que desmotar el airbag que a su vez activa el interruptor de la bocina. Si limpias la masa y después se monta bien el airbag imagino que alguien habrá deducido que era un problema de la masa, pero apostaría a que si todo lo demás que va en el COM funciona bien no lo es.

El problema debería de estar en que al sacar/poner el airbag el interruptor no queda bien. Yo no lo distingo en las fotos pero por ahí estará.
Vistas las fotos con detalle ::triste:: ::triste:: es posible que esa masa SI sea exclusiva del claxón y la que sale en los esquemas sea otra.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
Lo que Juan dice de Pedro, dice más de Juan que de Pedro.
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
Time to create page: 0.158 seconds