Acceso

Hosting alojado en

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1

TEMA: Cable cortado junto a filtro aceite

Cable cortado junto a filtro aceite hace 1 semana 5 días #653892

  • Migue_xsara
  • Migue_xsara's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 12
  • Thank you received: 2
Muy buenas!

En primer lugar comentar que es mi primer post en el foro tras la presentación, así que disculpadme si cometo algún errror. Creo que este tema va en electricidad.

El vehículo en cuestión es un Xsara I del año 1998, con motor WJZ.

La cuestión es que he encontrado lo que creo que es un cable cortado en una conexión eléctrica que va al motor. Como se aprecia en las fotos, solo aparece un cable conectado a la conexión, pero realmente no se si eso es correcto o no. En las fotos se ve que el cubrecables negro está cortado longitudinalmente: eso fui yo, que corté para ver si me encontraba el otro cable, pero no encontré nada!

A ver si alguien supiese qué conexión es esa y qué ocurre al llevarla desconectada. El coche lo compré de segunda mano hace un par de años y no se si ha estado así siempre, no se si será grave pero yo no le he notado nada raro.


Gracias de antemano por vuestra colaboración!

Foto general:
1.jpeg


Foto más cerca:
2.jpeg


Foto detalle:
3.jpeg
El administrador ha deshabilitado la escritura pública.

Cable cortado junto a filtro aceite hace 1 semana 5 días #653893

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4296
  • Thank you received: 961
Es del manocontacto de presión de aceite, aunque el conector es de dos vias solo utiliza una. Curioso que tenga un cable cortado, a ver si alguien con ese motor puede confirmarlo.

Para confirmar puedes desconectarlo sin miedo y arrancar el motor. En teoría no se apagará el testigo de presión de aceite y supongo que habrá un aviso sonoro.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
Lo que Juan dice de Pedro, dice más de Juan que de Pedro.
El administrador ha deshabilitado la escritura pública.

Cable cortado junto a filtro aceite hace 1 semana 1 día #653928

  • Migue_xsara
  • Migue_xsara's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 12
  • Thank you received: 2
Gracias lemas, efectivamente al desconectarlo el testigo del aceite se queda encendidol
Por otro lado, llevé el coche al taller pa cambio de aceite y tal y me dijo el mecánico que ese conector es así, que solo lleva un cable.

Aclarado entonces. Muchas gracias!
El administrador ha deshabilitado la escritura pública.

Cable cortado junto a filtro aceite hace 1 semana 1 día #653933

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2425
  • Thank you received: 199
Creo que existe otro sensor de aceite, que creo que se encuentra en la parte trasera del motor, y es largo, ¿no? Lemas, es que yo, creo que comente, que algunas veces se enciende el indicador intermitente nada más arrancar durante 1 segundo y luego se apaga. Y según me han comentado, el problema es ese sensor que indica el nivel, ahora para quitarlo, es la leche.

Este.

Xsara I 1.9 TD

Pásate a SUOP el operador móvil que paga a sus clientes

Date de alta en Suop pinchando en mi link de invitación y llévate 5€ que podrás canjear por saldo/descuento en factura o por dinero en tu paypal.

invitar.suop.es/2mDYyHy
El administrador ha deshabilitado la escritura pública.

Cable cortado junto a filtro aceite hace 1 semana 1 día #653935

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4296
  • Thank you received: 961
No se si lo llevan todos, en el mío va justo a un lado del filtro, por delante y bien a la vista ::diablo::
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
Lo que Juan dice de Pedro, dice más de Juan que de Pedro.
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
Time to create page: 0.127 seconds