Acceso

Hosting alojado en

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme

TEMA: Pedal de embrague hundido = cable embrague roto.

Pedal de embrague hundido. Cable embrague roto. hace 2 años 6 meses #641221

  • jomosa
  • jomosa's Avatar
  • DESCONECTADO
  • Sancionado
  • Mensajes: 140
  • Thank you received: 7
Esta mañana me puse en faena, quité caja filtro de aire y porta batería, accedí perfectamente al cable, pero no conseguí extraerlo porque no pude quitar la pieza de plástico que une el cable al pedal, me fue imposible extraer el cable viejo. Mi pregunta es: ¿hay que romper esa pieza para quitar el cable usado? El hueco para manipular el asunto es complicado, casi no me caben los dedos. No parece complicado porque veo no es necesario usar herramientas especiales, pero en ese punto me estanqué y ya no pude quitar el cable, pensé en desmontar el pedal, pero me dio miedo complicarme la vida. Ayuda!!
Última Edición: hace 2 años 6 meses por jomosa. Razón: edición
El administrador ha deshabilitado la escritura pública.

Pedal de embrague hundido. Cable embrague roto. hace 2 años 6 meses #641222

  • ricardo mdp
  • ricardo mdp's Avatar
  • DESCONECTADO
  • Universitario
  • Mensajes: 249
  • Thank you received: 16
deja de renegar...saca el pedal ya que tenes desarmado y hacela cortaaaaa jejeje dale jomosa,hacelo y contanos
El administrador ha deshabilitado la escritura pública.

Pedal de embrague hundido. Cable embrague roto. hace 2 años 6 meses #641224

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4245
  • Thank you received: 940
jomosa escribió:
Esta mañana me puse en faena, quité caja filtro de aire y porta batería, accedí perfectamente al cable, pero no conseguí extraerlo porque no pude quitar la pieza de plástico que une el cable al pedal, me fue imposible extraer el cable viejo. Mi pregunta es: ¿hay que romper esa pieza para quitar el cable usado? El hueco para manipular el asunto es complicado, casi no me caben los dedos. No parece complicado porque veo no es necesario usar herramientas especiales, pero en ese punto me estanqué y ya no pude quitar el cable, pensé en desmontar el pedal, pero me dio miedo complicarme la vida. Ayuda!!
¿Me permites una broma malvada? ::gino:: La cabeza esta para algo más que sujetar las orejas. No te digo lo del pelo porque lo mismo me contestas que no tienes y me chafas.

Bromas a parte ¿te das cuenta que quieres hacer con dos dedos lo mismo que haces con el pie y una palanca?

Si no quieres desmontar el pedal, sácalo del lado del motor primero. Y cuando lo tengas desconectado, antes de tirar por el, atas un cordón a la pieza blanca que engancha en el pedal y después tiras. Te quedará una guía para meter el nuevo hacia el interior.

Cuando ya tengas colocada la pieza blanca del cable nuevo en el pedal, le pones cinta americana o similar por encima, de manera que puedas manipular por el lado del motor sin que se salga.

Y de todas todas, lo más fácil es cortarlo y santas pascuas. Aunque lo del cordón no lo olvides.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
Lo que Juan dice de Pedro, dice más de Juan que de Pedro.
El administrador ha deshabilitado la escritura pública.

Pedal de embrague hundido. Cable embrague roto. hace 2 años 6 meses #641226

  • jomosa
  • jomosa's Avatar
  • DESCONECTADO
  • Sancionado
  • Mensajes: 140
  • Thank you received: 7
ricardo mdp, te voy a cortar-pegar el mensaje que tú has puesto en referencia a mis otros anteriores:

deja de renegar...saca el pedal ya que tenes desarmado y hacela cortaaaaa jejeje dale jomosa,hacelo y contanos


Dos cosas:
1- Yo reniego lo que me da la gana, porque reniego de mi coche, que es absolutamente mío, de nadie más. Reniego de él porque es una auténtica mierda, es mi opinión y la expreso libremente. Si no se pueden expresar opiniones de coches propios en este foro, por favor, hacérmelo saber. Yo no insulto a nadie, insulto a mi basura de Citroën Xsara 2.0 HDI 109 c.v. del 2003. Me cago en mi coche, hablando en plata. Siempre he valorado muy positivamente las ayudas que me habéis brindado, son inestimables, y casi siempre lo he expresado en mis mensajes, o antes o después.
2- Sinceramente, tu mensaje es ilegible en un 90%, sólo he entendido la primera frase: deja de renegar...saca el pedal. No aporta mucho a nivel de ayuda a mi grandísimo problema (que lo es). Yo pregunté si debería sacar el pedal porque no veo otra solución; si la hubiera, todo es decírmelo y orientarme en el asunto.

lemas, tengo estudios en un nivel máximo, podría incluso presumir que puede que dentro de nada tenga en mi currículum 2 ingenierías, básicamente porque ya tengo una y estoy estudiando la otra. Tu broma malvada te la permito, de hecho me trae sin cuidado, pero todo hay que decirlo: mi cabeza, desde luego, sirve para algo más que para llevar el pelo, las orejas, la nariz, etc.,
Creo entender lo que me dices en tu mensaje, pero es que, en mi opinión, te estás equivocando de método. El método que propones es útil para los electricistas que quieren sacar cableado de un tubo corrugado empotrado en pared y sustituirlo por otro en el mismo movimiento, este método evita tener que hacer nuevas rozas en la pared, es un método antiguo y perfectamente conocido. En el caso del cable de embrague de mi coche, no sé si el del tuyo, aunque creo puede ser parecido al del mío, el cable y su funda son completamente imposible extraerlos de ese modo porque hay elementos salientes que impiden que circule libremente por el motor o por la funda si se tratara del cable de acero. Podría cortar el cable de acero en su extremo para eliminar el capuchón final y esa especie de masa cilíndrica que lo rodea y así extraerlo tirando desde el habitáculo atando un cable en la pieza de plástico, como dices, pero no serviría de nada conservar la funda porque luego no es posible introducir el nuevo cable de acero; no es un cable como el de los frenos de una bicicleta, tiene un capuchón que hace tope en la leva de la caja de cambios y tiene una masa cilíndrica que supongo sirve como contrapeso para anular vibraciones, como los puños de las motos. Pasa lo mismo con la funda, nunca podría extraerse por ese método para que arrastre a la nueva funda pues hay un tope que se apoya en los alrededores del hueco pasamuros y tampoco lo permite el mecanismo de tensado automático. Esta técnica es imposible en ambos sentidos, tanto para el cable de acero como para la funda.
La solución que veo más viable en mi coche es quitar el pedal para tener acceso a la pieza de plástico que arrastra el cable de acero, quitar esa pieza y si está rígidamente anclada al cable por el uso lo mejor es romperla para liberar ese elemento y que el conjunto funda-cable pueda extraerse fácilmente desde el motor; otro sistema es, en mi opinión, completamente inviable y forma parte de leyendas urbanas. A partir de ahí, posicionar el cable con el capuchón metido en la leva del embrague y con el tope de funda en la pieza que lo posiciona. Hacer pasar el cable por el recorrido que tiene marcado por diseño (puede hacerse sin ningún problema si se elimina batería-caja de batería-caja filtro de aire), posicionar el otro tope de la funda en el orificio pasa-muros. Nos encontraremos dentro del habitáculo, en la zona de los pedales, con el extremo del cable de acero, le pondremos la pieza de plástico y montaremos el pedal del embrague posicionando la pieza de plástico.
Manipular y extraer la pieza de plástico con el pedal del embrague instalado es, en mi opinión, muy próximo a lo imposible. Podría romperse para extraer el cable, pero veo imposible montar la nueva pieza con el pedal instalado delante.
Es mi opinión después de intentarlo durante 1 hora y fijarme en la configuración del sistema. Seguro que es una p@@a mierda de método y se hace de otra forma con menos parafernalia, pero tirar de fundas y cables antiguos para poner los nuevos es completamente inviable.
Vayamos ahora al problema en sí que es la mierda de cable de embrague de mi modelo de coche. He estado inspeccionando visualmente el cable y el tope de goma del extremo de la funda que se posiciona en la caja de cambios está completamente aplastado, con sólo 10.000 km., me imagino que el tope que se posiciona en el hueco pasa-muros estará igual, y el tensor automático no trabaja bien en esta situación, no sé si es porque ya ha llegado a su tope y no permite más tensión. Posiblemente la presión de trabajo vence a los topes de goma y el tensor, que no rompen porque se encuentran con un elemento igualmente mal diseñado, que es la pieza de plástico de la que tira el pedal y que acaba rompiéndose (tócate los coj@@es, una pieza de plástico para arrastrar decenas de kilos de presión) . La solución no es ni mucho menos cambiar el kit del embrague, ese no es el problema, es otra leyenda urbana; y sí, voy de prepotente y lo afirmo, ese no es el problema. Un cable de embrague no tiene que romperse nunca por el estado deficitario del embrague, es así y punto. Un cable de embrague debería de aguantar la presión de la pierna del conductor con independencia del estado del embrague, aunque estuviera completamente atascado. Es un cable de acero, no de hilo de coser. El problema es el cable y sus componentes y punto. Os recuerdo que un cable de acero y su funda con una sección inferior a la del embrague de mi coche es capaz de detener una bici y a un tío de 90 kilos encima a 40 km/h.
Solución que veo viable es cambiar el cable por el de tensión manual e ir adaptándolo a la deformación de los topes de goma, pero nos encontramos con la pieza de plástico que lo jode todo. Tengo contactos con un colegio de formación profesional que tiene tornos y fresas y voy a preguntar sobre la posibilidad de fabricar la pieza de plástico pero en metal, puede que sea posible. Ya os informaré.
Siento el rollo, siento molestar y siento enormemente que mi coche sea una auténtica basura. Lo único que tengo para arreglarlo sin que me fusilen la cartera es preguntar, preguntar, preguntar e intentar arreglarlo yo. Si os molesta, no me voy a ir del foro, tendrán que echarme, porque no estoy haciendo nada que considero improcedente.
Saludos.
Saludos.
El administrador ha deshabilitado la escritura pública.

Pedal de embrague hundido. Cable embrague roto. hace 2 años 6 meses #641237

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2366
  • Thank you received: 181
Chicos no nos enfademos entre nosotros, ya hay muchos problemas en este mundo para crearnos aún más. Vamos a intentar solucionar problemas y no añadir problemas.
Jomosa no te preocupes, muchas veces lo tenemos delante y nos empecinamos y no sale ni a la de 20, y luego volvemos y nos damos cuenta que no es tan difícil como parecía. El amigo Lema te da unas soluciones muy buenas, y son casi las mismas que yo emplee. Ahora empezaremos de nuevo, desde 0, los pasos son los siguientes.
1.- Desmontamos la batería y soporte de batería, y tubos del filtro del aire. Esto al parecer ya lo has hecho, por consiguiente ya verás el cable, o parte de todo el cable.
2.- Una vez desmontado todo, nos vamos al extremo del cable en el motor, y tiramos de la parte final, sin miedo, estará un poco duro, y sacas el cable, una vez fuera ya verás que todo queda suelto. Ahora sigue con la mano el cable a unas dos cuartas de donde entran tiene un clip, que no se ve desde arriba el cual tendrás que soltar, tira del hacia el habitáculo del coche y saldrá. Bien, ya tienes el cable totalmente suelto del habitáculo del motor, solo está sujeto en el orificio de entrada al habitáculo, este punto fue el que me dio más guerrilla porque lleva presión, y el sitio no es muy ancho, y los que tenemos chorizos por deo ya ni te cuento.
3.- Ahora nos vamos al interior, y depende de cómo sea su enganche, será más fácil o difícil, el de mi coche es terminación en gancho, donde engancha la violeta de plástico. Para verlo es fácil, una vez dentro del coche bajamos el pedal, y con una linterna miras el terminal del pedal, si no es en forma de gancho, tendrás que desmontar el pedal, desmontarlo lo es complicado, tiene dos tornillos, uno es para desmontar el más alto y otro de regulación el más bajo, si no recuerdo mal son llaves del 13. Este podría ser lo más difícil, pero no porque tenga dificulta, si no más bien por la posición de trabajo.
4.- Bueno una vez pasado todo esto toca lo contrario, empecemos. Lo primero será pasar el cable hacia el habitáculo, esto puede ser otro punto complicado ya que vamos un poco a tientas, como muy bien te a dicho Lemas puedes ayudarte de una guía, yo cogí una abrazadera de esas de plástico largas, la enganche al pedal por dentro y de aquí al orificio hacia el conducto del motor, si tiene dos cuartas o así la vez de salir a la altura de donde estaba la batería, pegada, ahora con otra presilla pero esta pequeña conectamos la biele de plástico y la brida enganchada al pedal, y desde dentro tiramos hasta que veamos la bieleta al lado del pedal, conectamos bieleta y pedal con una brida, para que podamos manipular el cable y no se nos salga del pedal. Si hemos desmontado pedal, ahora es el momento de montarlo. Ahora nos vamos al motor ajustamos fuertemente el cable al orificio de entra del motor al habitáculo, y el siguiente punto colocar el clip que hay debajo de la chapa soporte de la batería, para evitar que el cable se mueva.
5.- Ahora dependiendo del tipo de cable, tendremos. Automático, vamos conectando en los distintos sitio, y el ultimo tiramos fuertemente hasta que enganche, y una vez aquí soltamos debería tensar solo, pisamos dos o tres veces el pedal y listo. Y si el Manual, pasamos por cada uno de los sitios el cable, y por ultimo apretamos nuestro tornillos.
Creo que no me he dejado nada en el tintero, pero como verlo es posible que te sea más fácil te subo dos videos. Y si tienes alguna duda, por aquí estamos, pero por favor no discutir que no nos lleva a ninguna parte, solo a crear mal rollo en el foro, y al final todo se va al garete, yo creo que ya existen muchos problemas por el mundo por una tontería creemos otra problema.

https://youtu.be/3bghKgARhCU

https://youtu.be/WHIAi9sVfXc
Xsara I 1.9 TD

Pásate a SUOP el operador móvil que paga a sus clientes

Date de alta en Suop pinchando en mi link de invitación y llévate 5€ que podrás canjear por saldo/descuento en factura o por dinero en tu paypal.

invitar.suop.es/2mDYyHy
Última Edición: hace 2 años 6 meses por ld62.
El administrador ha deshabilitado la escritura pública.

Pedal de embrague hundido. Cable embrague roto. hace 2 años 6 meses #641267

  • jomosa
  • jomosa's Avatar
  • DESCONECTADO
  • Sancionado
  • Mensajes: 140
  • Thank you received: 7
En este video podemos ver como el tope de goma del soporte fijo se deforma cuando se pisa el embrague.

En mi Xsara ese tope de goma prácticamente llegaba a desaparecer de la presión, en un cable con 10.000 km., con lo que el pedal tenía que aplastarlo literalmente contra el suelo para meter una marcha, el tensor automático en esa situación ya no es efectivo, no sé por qué. Intenté tensar manualmente el cable moviendo la leva del embrague con un sargento y apretando el pedal, lo que dio resultado, el embrague iba de lujo, pero al poco se me partió la dichosa piececita de plástico que enlaza el pedal con el cable. Con este tipo de cable de embrague, si arreglas un problema te aparece otro hasta que algo se parte.
He pedido en recambiosdecoches un cable de tensión manual, a ver si puedo instalarlo, supongo que desmontaré el pedal si veo dificultad.
Como veréis, soy capaz de expresarme con corrección hasta que se me insulta o menosprecia, en ese momento se me reparten unas cartas y juego con ellas.
Saludos a todos los que me ayudan.

Citroën, nunca más.
Última Edición: hace 2 años 6 meses por jomosa. Razón: edicion
El administrador ha deshabilitado la escritura pública.

Pedal de embrague hundido. Cable embrague roto. hace 2 años 6 meses #641268

  • jomosa
  • jomosa's Avatar
  • DESCONECTADO
  • Sancionado
  • Mensajes: 140
  • Thank you received: 7
Última Edición: hace 2 años 6 meses por jomosa. Razón: edicion
El administrador ha deshabilitado la escritura pública.

Pedal de embrague hundido. Cable embrague roto. hace 2 años 6 meses #641269

  • jomosa
  • jomosa's Avatar
  • DESCONECTADO
  • Sancionado
  • Mensajes: 140
  • Thank you received: 7
A veces no puedo poner direcciones de videos YouTube. Creo ya lo solucioné, tengo que quitar www antes de la dirección.
Última Edición: hace 2 años 6 meses por jomosa. Razón: edicion
El administrador ha deshabilitado la escritura pública.

Pedal de embrague hundido. Cable embrague roto. hace 2 años 5 meses #641312

  • citroenette
  • citroenette's Avatar
  • DESCONECTADO
  • Moderador
  • Xsara Coupé VTR HDi AMO1
  • Mensajes: 1454
  • Thank you received: 203
Visto el desenlace del hilo he procedido a eliminar los mensajes subidos de tono. Ya somos todos lo suficientemente mayorcitos como para saber que ese tipo de comentarios están totalmente fuera de lugar.

Si se vuelven a repetir me veré obligado a cerrar el tema.
El administrador ha deshabilitado la escritura pública.

Pedal de embrague hundido. Cable embrague roto. hace 2 años 5 meses #641340

  • jomosa
  • jomosa's Avatar
  • DESCONECTADO
  • Sancionado
  • Mensajes: 140
  • Thank you received: 7
Al final corté el cable de acero para eliminar el capuchón que conecta a la leva del embrague y la masa cilíndrica, y tiré de la camisa. El cable de acero sigue amarrado en la zona del pedal por la pieza de plástico, así que creo deberé de desmontar el pedal y tirar de la pieza de plástico desde el habitáculo para quitar el cable de acero.
No es necesario utilizar ninguna guía para posicionar el cable en el interior del motor y en el hueco pasamuros, no es necesario porque es un método inútil, puede hacerse manualmente sin problemas. Estoy a la espera de que me llegue el cable, a ver si luego consigo enganchar la pieza de plástico al pedal y montarlo. Parece complicado por la posición, no por los elementos en sí.
Saludos.
El administrador ha deshabilitado la escritura pública.

Pedal de embrague hundido. Cable embrague roto. hace 2 años 4 meses #642113

  • jomosa
  • jomosa's Avatar
  • DESCONECTADO
  • Sancionado
  • Mensajes: 140
  • Thank you received: 7
Bueno, pues ya casi tengo fabricada en aluminio la pieza de plástico que une el pedal del embrague con el cable, me falta únicamente fabricar el pasador que sustituya a la pieza de plástico blanco que suele romperse. Lo hice empleando un torno y una fresa de un colegio de F.P. en el que tengo contactos y con la estimable ayuda de un profesor que tuve.
Instalé un cable de ajuste manual y no estoy teniendo problemas, entrené durante mucho tiempo para hacer la operación en apenas 1/2 hora mirando y mirando como hacerlo lo más rápido posible, por si es necesario hacer la operación en otra ocasión, que seguro lo será. Mi consejo es cortar el cable roto, sacar la camisa, desmontar el pedal, extraer el cable por los pedales extrayendo la pieza de plástico y montar el nuevo equipo. No es necesario emplear antiguos elementos como guía para posicionar los nuevos, eso es de gente que no lo ha hecho nunca y no tiene habilidad en hacerlo; se puede posicionar el nuevo cable sin emplear en ningún momento ningún elemento del antiguo cable.
Ya le he hecho 4000 km al cable manual y no da sensación de desfallecimiento, ni he tenido que ajustarlo una sola vez, así que recomiendo sin género de dudas olvidarse del cable automático y poner uno manual.
La suposición de que el problema es el embrague, como se ha comentado en este foro, en mi caso no se sostiene, ya que mi coche ha tenido 6 cambios de cable-pieza plástico en 180.000 km, y el primer cambio fue a los 27.000 km.; en mi opinión, con esos kilómetros pocos embragues dan problemas. El problema es el cable de ajuste automático y la pieza de plástico que une el pedal con el cable, ambos elementos son una auténtica basura.
Agradecer a algunos usuarios de este foro sus insultos y menosprecios, gracias a ellos se me inyecta una dosis de autoestima y consigo mejores resultados. Nunca podréis competir con un ingeniero que, además, es técnico superior en mantenimiento industrial. ¡¡Superadlo!!
De todo corazón: GRACIAS.
Última Edición: hace 2 años 4 meses por jomosa.
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: HPDoom, Citroenxsaradecantabria

Pedal de embrague hundido. Cable embrague roto. hace 2 años 4 meses #642115

  • pronido
  • pronido's Avatar
  • DESCONECTADO
  • Chapista
  • Xsara 3 1.4i SX
  • Mensajes: 785
  • Thank you received: 94
yo personalmnte, me alegro que hallas encontrado una solución satisfactoria a tu problema.....sin mas, no entro a valorar discrepancias personales. Saludos.-
Citroën Xsara AMO3 1.4i SX

BMW 320D E-46
El administrador ha deshabilitado la escritura pública.
Moderators: citroenette, zaidin, ld62
Time to create page: 0.189 seconds