Acceso

Hosting by

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1

TEMA: Silbido cuando acelero, parece un coche de la poli

Silbido cuando acelero, parece un coche de la poli hace 1 semana 2 días #651415

Hola!
Pues eso, a ver si me podéis decir si es normal.
Mi Picasso HDI 2.0 90 CV, observo desde que la compré que hace un silbido, creo que en frío lo hace más y creo que viene del turbo.
El coche va bien, aunque si sales en frío, y vas sin la radio, cuando aceleras para salir de primera a segunda y sigues acelerando oyes como "Una sirena" y cuando sueltas el acelerador parece eso, como si te siguiera la poli ::neutral::
¿Sabeis si es normal? Como digo yo creo que el coche va bien, aunque no sé si tira lo que tiene que tirar porque al comprarla de segunda mano siempre ha ido así...
El ruido viene del motor aunque ese efecto solo lo veo en marcha, a ralentí, aunque acelere no se aprecia como cuando vas en marcha...
Opiniones?
Gracias de antemano.
Última Edición: hace 1 semana 2 días por Juanjo_Xsara_2002.
El administrador ha deshabilitado la escritura pública.

Silbido cuando acelero, parece un coche de la poli hace 1 semana 2 días #651416

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4075
  • Thank you received: 883
Normal no es evidentemente. Podría ser una fuga en el conducto que va del turbo a la admisión, los manguitos son los principales candidatos. Claro que harían falta más datos ya que la presión en primera velocidad es testimonial.

Podrías probar arrancando en cuesta y en pendiente a ver si hace lo mismo. Si el coche tiene la potencia normal, podrían ser los cojinetes del turbo.

Con las debidas reservas.......
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: Juanjo_Xsara_2002

Silbido cuando acelero, parece un coche de la poli hace 1 semana 1 día #651423

Gracias Lemas,
Bueno, ya me has dado una buena pista. Miraré lo que comentas de los tubos a ver si veo algo evidente.
Os iré diciendo.
Saludos!
El administrador ha deshabilitado la escritura pública.

Silbido cuando acelero, parece un coche de la poli hace 1 semana 22 horas #651429

Hoy lo he probado al ralentí. con el motor abierto y acelerando, pero no oigo el sonido ese que describo y no veo ninguna toma de aire que fuge...
¿Donde puedo localizar el turbo en la picasso?
gracias!
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
Moderators: brunator, citroenette
Time to create page: 0.083 seconds