Acceso

Hosting by

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1

TEMA: Problema con el cambio

Problema con el cambio hace 4 días 2 horas #651448

  • TulboTractor
  • TulboTractor's Avatar
  • DESCONECTADO
  • Estudiante
  • Xsara AM01 HDi90~185000 km ExclusivePeroRenqueante
  • Mensajes: 65
  • Thank you received: 2
Hola,

Hace mucho que no escribo aquí. El famoso Xsara volvió a España, se le cambiaron bastantes cosas, 2000 euros o así en reparacioens, neumáticos, etc etc, pero sigue tirando mejor que el primer día, ahora con casi 200000 km.

Os reclamo vuestra profesionalidad por otro problema en otro coche (un 206) pero con motor PSA que vosotros conocéis, es el 1.6 16v 110 CV. Hace unos meses notaba que al tener pisado el embrague chirriaba. Las marchas entraban cada vez peor hasta que la marcha atrás rascaba siempre. Lo llevo a la casa aquí en holanda y me cambian embrague y cable, valvulina, más un soporte rajado y algo de la timonería, varillas o así. Me cobran 1270 euros (una estafa). Ahora va mucho mejor, obvio, no chirría nada, pero algunas veces las marchas entran mal, como que hay que apretar o no quieren entrar del todo. Lo he vuelto a llevar y dicen que claro, que ahora es la caja de cambios (2500 euros), que quizá por haber circulado con el embrague mal ahora está mal.

Qué opináis? Yo llego a pensar que no han cambiado nada (lo cierto es que el embrague ya no chirría), cómo puedo saber si han cambiado el embrague? Qué tengo que mirar? Pregunto esto porque siendo Holanda el país más corrupto de la UE, estas cosas están a la orden del día.

Popr otro lado, es posible que sea la caja ahora? El coche tiene 178000 km.

Muchas gracias de antemano y un abrazo ::triste::
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
Moderators: brunator, citroenette
Time to create page: 0.068 seconds