Acceso

Hosting alojado en

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1
  • 2

TEMA: Temperatura alta en carretera con A/A

Temperatura alta en carretera con A/A hace 1 mes 3 semanas #657081

  • joinzin
  • joinzin's Avatar
  • DESCONECTADO
  • Universitario
  • Mensajes: 193
  • Thank you received: 44
Toretino escribió:
...por eso me tiene asustado.
A ver, recapitulando:
-97° no es nada del otro mundo, con el calor que hace y teniendo en cuenta una demanda extra de trabajo, puesto que dices que todo vuelve a la normalidad al bajar de ritmo, y siempre que la temperatura no sigua subiendo,
-Si la temperatura sigue subiendo, hay un problema de flujo de refrigerante, y puede estar en radiador un poco obstruido, bomba que no bombea lo suficiente o termostato que no abre. El termostato ya lo has descartado, así que no hay mucho más...
-Un radiador lleno (muy lleno) de bichos no permite una buena circulación de aire, una karcher (con cuidado) puede ayudar, y siempre con mucho ángulo para no embutir más la suciedad. Desde detrás sería lo ideal, pero no está fácil. Por delante hay que desmontar el ventilador, te llevará un rato, pero no es complicado.
Por estos puntos es por donde yo creo que debes investigar, a ver si hay suerte...
El administrador ha deshabilitado la escritura pública.

Temperatura alta en carretera con A/A hace 1 mes 4 días #657115

  • Toretino
  • Toretino's Avatar
  • DESCONECTADO
  • Novato
  • GAAAAAS
  • Mensajes: 24
  • Thank you received: 2
Hola de nuevo, he tenido 2 semanas de locos. He estado de vacaciones y he estado probando el coche en condiciones, en autovía, nacionales, secundarias, puertos y demás. Los síntomas siguen siendo los mismos, en cuanto me pongo entre 110, 120 o más con A/A la temperatura sube como la espuma, eso sí, suelto el gas en bajada y baja que da gusto. Me he dado cuenta de que con la recirculación del aire activada sube algo menos, tampoco se nota en exceso.

El radiador tiene un par de años si no me equivoco, lo que me da miedo es que me confundiera al comprarlo porque lo cambié yo mismo y me confundiese de referencia y pusiese uno más pequeño.
Entiendo que el problema se encuentra en el caudal de líquido que mueve el sistema, bien por la una obstrucción o bien por la bomba, y, a raíz de esto último le pregunté a mi mecánico si podía ser alguna pala partida de la bomba, y me dijo que eso es rarísimo, pero claro sin cambiarla imposible saberlo. Los electros y el radiador del A/A fueron cambiados hace un mes escaso y me dijo el mecánico que limpió la zona entre ambos radiadores, así que solo me queda pensar que la obstrucción está dentro.

Os comento que hace unos cuantos años me fugaba por unos racores que llegan desde los dos manguitos que suben desde el bloque hacia el habitáculo y van hacia el radiador de la calefacción. Por necesidad y por desconocimiento le eché agua al vaso de expansión durante una semana, con lo que eso suponía, y es que me creó lodos por todo el sistema hasta que hará unos 4 años me explotó en autovía el radiador de la calefacción. Os cuento esto porque quizás, no lo sé, pueda tener restos de aquella suciedad?

No lo sé, pero no puede ser tan complicado dar con ello.
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
  • 2
Time to create page: 0.139 seconds