Acceso

Hosting by

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme

Hosting - Servidores Dedicados - Registro de Dominios

  • Página:
  • 1
  • 2

TEMA: Revoluciones "locas"

Revoluciones "locas" hace 2 meses 1 semana #647133

  • carlo268
  • carlo268's Avatar
  • DESCONECTADO
  • Peon
  • Citroën Xsara I 1.9 TD OPR 8483
  • Mensajes: 258
  • Thank you received: 33
Bueno pues resumiendo, he tenido que usar el fiel estos dos días para hacer un par de trayectos, unos 500 km que ha realizado estupendamente, tras averiarse mi 807.

El problema que ha tenido ayer y hoy ha sido curioso, cuándo pisaba embrague para cambiar marcha por ejemplo, o incluso en ralentí, como veréis en el video las rpm se me iban a cero con motor en marcha, y volvía cuándo le parecía.

He estado googleando buscando el sensor de rpm, he mirado el servicebox y no me queda nada claro.

Sólo se me ocurre apuntar hacia el siguiente repuesto:

6160 70

que no es otro que el mando del cuentakilómetros, o sea el sensor de velocidad y entiendo que de rpm, porque va metido cerca del volante de inercia.

Os pongo un vídeo para que veáis la oscilación:

Vídeo RPM


Saludos
Para las rectas motores, para las curvas, cojones
El administrador ha deshabilitado la escritura pública.

Revoluciones "locas" hace 1 mes 4 semanas #647350

  • jorge_gm
  • jorge_gm's Avatar
  • DESCONECTADO
  • Presentado
  • Mensajes: 8
muy posiblemente sea problema del cuadro, se le suele ir con frecuencia esto
El administrador ha deshabilitado la escritura pública.

Revoluciones "locas" hace 1 mes 4 semanas #647357

  • carlo268
  • carlo268's Avatar
  • DESCONECTADO
  • Peon
  • Citroën Xsara I 1.9 TD OPR 8483
  • Mensajes: 258
  • Thank you received: 33
Buenas,

pues miraré a ver, pues por la avería del otro coche, no puedo permitirme enredar con el Xsara ya que lo usa a diario mi mujer para trabajar.

Lemas, tengo mis dudas, ya que nunca lo he visto, sé que no me has comentado nada en este post, pero viendo el service box encuentro el siguiente captor:

5918 94

Que sería algo así como el captor del cigüeñal, identifica como rpm y sin rpm, yo achacaba al otro captor el problema que va y viene, no es continuo como ya mencioné, el 6160 70.

No quiero comprar un captor a lo tonto, coincide alguien en que puede ser problema del cuadro? En todo este tiempo no me había fallado las rpm jamás, el resto de agujas, pues ya sabéis, un "cuadro".

Saludos
Para las rectas motores, para las curvas, cojones
El administrador ha deshabilitado la escritura pública.

Revoluciones "locas" hace 1 mes 4 semanas #647370

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 3846
  • Thank you received: 811
Me ha costado localizar los captadores en los esquemas (están en el de precalentamiento, hay que jod......) y para más inri encuentro un "parato" sobre el que no había visto nada.

Sinttulo.jpg

El 6160 70 en el Service lo define como: mando cuenta km y captador de velocidad. Es el 1620 en el dibujo y en los esquemas. Es el: Captador velocidad vehículo, en el listado de aparatos PSA. Y está conectado al cuadro, por lo tanto es para el velocímetro y cuenta km.
Estaría bien saber la localización exacta, porque lo pinta apuntando a la corona, pero para calcular la velocidad necesitaría saber en que marcha vas y de momento se me escapa como puede saberlo.

El 5918 94 es el Captador de Punto Muerto Superior, no sabemos de que pistón pero para el caso da lo mismo. De aquí si se pueden sacar las RPM del motor. Y está conectado al cuadro a través del 8004 del dibujo que pongo.

Y el 8004 es el "paráto" del que no había visto ni leído nada: Caja Corte Refrigeración. (aire acondicionado, no refrigeración del motor)

Dicho esto, es casi seguro que el fallo de las RPM locas y el del aire vengan del mismo sitio. Entiendo que al arreglar lo de las RPM quedará arreglado el aire. Es lógico que si la caja entiende que el motor está parado, corte el aire. Otra cosa es saber quién es el culpable de lo de las revoluciones: captador, caja, cableado, conectores.

Yo empezaría por revisar el captador y limpiarlo. La caja de marras (8004) no he tenido bemoles a encontrarla en el Service, a ver si tu puedes. Tiene un conector Gris de 15 vías, y debe de estar cerca del rele anti arranque y del cuadro de pre calentamiento.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
Última Edición: hace 1 mes 4 semanas por lemas.
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: carlo268

Revoluciones "locas" hace 1 mes 3 semanas #647388

  • carlo268
  • carlo268's Avatar
  • DESCONECTADO
  • Peon
  • Citroën Xsara I 1.9 TD OPR 8483
  • Mensajes: 258
  • Thank you received: 33
Lemas, como siempre grande, no estará ese "cacharro" en el habitáculo y es el click, click ese que oigo...

Haber si el mecánico me acaba la 807 y puedo parar el xsara para reparar estas cosillas.

Por lo que entiendo, ese módulo (8004) a tu entender ha de estar cerca del bitrón y cia... voy a intentar exclarecerlo, dadme tiempo pues ahora en verano es cuándo más curro tengo y como os he dicho, nos hacen falta siempre dos coches en funcionamiento por los turnos de mi mujer y mío.

Una cosa que me hacía dudar del captor 5918 94 era la siguiente, en teoría mi coche es de inyección mecánica, o sea echa el "chipiritón" cuándo llega la bomba a un punto, no necesita un captor para saber si está o no el cilindro en tiempo de explosión, o me estoy equivocando y este sensor puede hacer que el xsara tb me deje tirado??? Ello me preocupa pues no puede parar...

Gracias compañero por tu esfuerzo, ayudas muchísimo.
Para las rectas motores, para las curvas, cojones
Última Edición: hace 1 mes 3 semanas por carlo268.
El administrador ha deshabilitado la escritura pública.

Revoluciones "locas" hace 1 mes 3 semanas #647397

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 3846
  • Thank you received: 811
Ese captador solo está conectado a: cuadro, el termostato del que ya hemos hablado y al conector de diagnosis. El Xsara que no tiene aire, ni cuenta RPM, no lo lleva. Por lo tanto no tienes de que preocuparte.

El clik, clik, es el termostato que corta la alimentación al compresor, porque le informa la caja de marras que el motor está parado.

Se supone que estará cerca de la caja de fusibles del motor, más o menos encima del bitron, que al menos en el mío va delante de la rueda por debajo de la chapa.

Creeeeeeeeeeeeeeeeeeeeeeeeeo.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: carlo268

Revoluciones "locas" hace 1 mes 3 semanas #647398

  • carlo268
  • carlo268's Avatar
  • DESCONECTADO
  • Peon
  • Citroën Xsara I 1.9 TD OPR 8483
  • Mensajes: 258
  • Thank you received: 33
Buenas tardes, pues esta mañana, he tenido un poco de tiempo con el Xsara.

Lemas, apenas he buscado el famoso 8004, pero sí he encontrado el 5918 94 y he de decirte que está junto al 6160 70, no en el mismo conjunto pero sí pegado a uno, o sea el mando del velocímetro sale digamos casi del diferencial del coche y el captor, coge su lectura del volante de inercia, o sea, desde el bloque hay un agujero similar al del motor de arranque dónde éste toma lectura.

En la siguiente foto a la izquierda el 6160 70 captor de velocidad y en la derecha en azul el 5918 94.

IMG_20180826_112543_2018-08-26.jpg


Al sacar el captor, éste estaba algo sucio:



Lo he limpiado y lo he vuelto a conectar, pero a pesar que juraría que ha mejorado, de vez en cuándo se le va mucho la pinza y se va a cero.

Lo que sí he hecho es seguir el cableado, y desde ese captor sale hacia justo al conector que está en el cuerpo del termostato de tres vías, de ahí hacia delante, imposible seguirlo por suciedad y tubos y tubos... que requerían bastante más tiempo.






He buscado el recambio en paginas de recambio y dice que la impedancia de este ha de tener valores próximos a 110 ohms, pero no sé como realizar esa comprobación (motor marcha o parado), incluso no sé si pillar el captor nuevo y descartar de esta forma que sea problema del elemento.

No me ha dado tiempo para más, bueno sí, limpiar un sudado de aceite que venía del lado aire del turbo y me tenía toda la caja de cambios llena de aceite por arriba... tengo que echarle un buen repaso al viejete.

Saludos
Para las rectas motores, para las curvas, cojones
Última Edición: hace 1 mes 3 semanas por carlo268.
El administrador ha deshabilitado la escritura pública.

Revoluciones "locas" hace 1 mes 3 semanas #647416

  • jorge_gm
  • jorge_gm's Avatar
  • DESCONECTADO
  • Presentado
  • Mensajes: 8
muy interesante.. que quedo a ver que pasa ya que al mío le pasa, se quedan abajo..
he tenido otros usaras y siempre me ha fallado esto, pregunte en desguaces y me dijo el chico que era muy frecuente que estos cuadros fallasen de esto.
El administrador ha deshabilitado la escritura pública.

Revoluciones "locas" hace 1 mes 3 semanas #647579

  • carlo268
  • carlo268's Avatar
  • DESCONECTADO
  • Peon
  • Citroën Xsara I 1.9 TD OPR 8483
  • Mensajes: 258
  • Thank you received: 33
lemas escribió:
Ese captador solo está conectado a: cuadro, el termostato del que ya hemos hablado y al conector de diagnosis. El Xsara que no tiene aire, ni cuenta RPM, no lo lleva. Por lo tanto no tienes de que preocuparte.

El clik, clik, es el termostato que corta la alimentación al compresor, porque le informa la caja de marras que el motor está parado.

Se supone que estará cerca de la caja de fusibles del motor, más o menos encima del bitron, que al menos en el mío va delante de la rueda por debajo de la chapa.

Creeeeeeeeeeeeeeeeeeeeeeeeeo.

Confirmado, ayer a 40 grados, a medio día, rpm a cero y sin aire acondicionado... maravilloso, la limpieza no ha servido para nada, aunque también puedo decir que, en una probabilidad muy grande, el problema está en la propia sonda, pues abrí capó, "remenee" un poco el cable y voilá, no ha vuelto a fallar desde ayer...

Mañana tendré uno nuevo y con suerte el marte instalado.

De todas formas Lemas, intentaré resolver tu duda.

Saludos
Para las rectas motores, para las curvas, cojones
El administrador ha deshabilitado la escritura pública.

Revoluciones "locas" hace 1 mes 2 semanas #647615

  • carlo268
  • carlo268's Avatar
  • DESCONECTADO
  • Peon
  • Citroën Xsara I 1.9 TD OPR 8483
  • Mensajes: 258
  • Thank you received: 33
Buenas tardes, pues he sustituido esta mañana el sensor de rpm y... perfecto, ni bajadas, ni subidas ni cosas raras... apenas he probado más que unos 14 km, sin aire acondicionado, seguiré probando estos días y os contaré.

Intentaremos encontrar solución a las incognitas sobre la "cajita" que mencionaba lemas, ya por curiosidad.

Saludos
Para las rectas motores, para las curvas, cojones
El administrador ha deshabilitado la escritura pública.

Revoluciones "locas" hace 1 mes 2 semanas #647654

  • carlo268
  • carlo268's Avatar
  • DESCONECTADO
  • Peon
  • Citroën Xsara I 1.9 TD OPR 8483
  • Mensajes: 258
  • Thank you received: 33
Buenas por ahora seguimos perfectos, la sonda era el problema.

Le puse la siguiente:




El A/C parece que también se va comportando, pero apenas lo he puesto.

Os seguiré contando.

Saludos
Para las rectas motores, para las curvas, cojones
El administrador ha deshabilitado la escritura pública.

Revoluciones "locas" hace 1 mes 2 semanas #647656

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 3846
  • Thank you received: 811
Perfecto. Supongo que si le quitas el conector además de dejar de marcar las RPM, se parara el aire.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
  • 2
Moderators: farruxsara, citroenette
Time to create page: 0.096 seconds