Acceso

Hosting by

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1

TEMA: Fallo toma obd

Fallo toma obd hace 3 meses 1 semana #651786

Hola hace un tiempo que me dejo de funcionar la toma obd al principio pense que se me estropeara el obd del chino que tengo pero probe em otro coche y me funciona. ¿Alguien podria decirme porque no me funciona en el xsara?, sera de algun fusible podriais decirme cual seria? Gracias un saludo.
El administrador ha deshabilitado la escritura pública.

Fallo toma obd hace 3 meses 1 semana #651789

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4166
  • Thank you received: 907
¿Hiciste algo en el coche antes de que dejara de funcionar?

Si has enredando mucho en ella lo mimo se ha soltado algún cable o roto. Al menos la mía no está muy sujeta.

No hay fusible específico, le afectan el F2 y 25. Ver San Manual.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
El administrador ha deshabilitado la escritura pública.

Fallo toma obd hace 3 meses 1 semana #651802

Hola, pues no la verdad cuando compre el coche tuve que argallar con los cables de la radio pero seguia funcionando, yo lo tenia siempre puesto pero tampoco lo usaba mucho y un dia me dio un fallo de motor lo conecte y ya no funcionaba, de todas formas voy a comprovar los cables no valla ser
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
Moderators: farruxsara, citroenette
Time to create page: 0.085 seconds