Acceso

Hosting by

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme

Hosting - Servidores Dedicados - Registro de Dominios</a

  • Página:
  • 1
  • 2

TEMA: Electroventilador A TOPE según arranco !

Electroventilador A TOPE según arranco ! hace 2 años 10 meses #470288

  • Frankie
  • Frankie's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 5783
  • Thank you received: 9
Pues eso, ayer dejé el Picasso (HDI 90) tan normal, y ésta mañana, según arranco, oigo un zumbido de narices que viene del motor !
Me acongojé un poco y paré el motor, aunque más o menos ya sabía de dónde venía el ruido. Abrí el capó y arranqué otra vez, y comprobé que el zumbido era el electroventilador funcionando a toda velocidad, aunque el coche estaba totalmente frío.

He estado buscando por el foro, pero no he encontrado un caso como el mío, más bien al contrario, aunque sí he ído hablar de una sonda que es la que comanda los ventiladores, pero tampoco sé si mi motor la lleva ni donde está...

Alguna idea de por dónde empezar ?
El administrador ha deshabilitado la escritura pública.

Re: Electroventilador A TOPE según arranco ! hace 2 años 10 meses #470299

  • Frankie
  • Frankie's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 5783
  • Thank you received: 9
Bueno, como soy un ansia viva, no he podido esperar a vuestras ideas, y he tenido que meter mano en el asunto...

Resulta que hay tres relés para el electroventilador: uno que lo conecta, comandado por el calculador, otro que marca si es la 1ª o la 2ª velocidad pasando la corriente por unas resistencias y UNO QUE METE 12V DIRECTOS al motoventilador, haciendo la 3ª velocidad.

Así que, de momento, he quitado ese 3er relé, y las cosas han vuelto a la normalidad, obviamente no puedo ir a tope por autopista con el clima puesto, porque sólo tengo 1ª y 2ª...

Creo que compraré un relé a ver si sólo es eso (el gasto no será muy grande), ya que si fuera la sonda de temperatura creo que no me funcionaría el clima (por protección), y sí me funciona, además las rallitas de temperatura del motor indican correctamente.
El administrador ha deshabilitado la escritura pública.

Re: Electroventilador A TOPE según arranco ! hace 2 años 10 meses #470375

  • Frankie
  • Frankie's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 5783
  • Thank you received: 9
Ninguna idea ?

Más datos: he estado tanteando el relé de la 3ª velocidad con un tester y parece estar bién.
Además, me he dado cuenta de que, ésta mañana, segun he arrancado el coche, el motoventilador ya se ha puesto en marcha, no sé si a la 1ª o a la 2ª velocidad, cuando en teoría no debería encenderse hasta que el motor alcance cierta temperatura o yo conecte el clima (que no lo he hecho)...
El administrador ha deshabilitado la escritura pública.

Re: Electroventilador A TOPE según arranco ! hace 2 años 10 meses #470426

  • CURVAMAN
  • CURVAMAN's Avatar
  • DESCONECTADO
  • Mecánico
  • Mensajes: 1374
  • Thank you received: 44
Has pensado que la picasso pueda llevar mas de una sonda de temperatura? lleva una en el termostato, puede que lleve otra roscada en el radiador?? Me refiero a que marque bien el indicador de temperatura pero que la 3ª velocidad este mandada por una sonda en el radiador.

No se es lo que se me ocurre.

Suerte con las averias electricas que a veces son un coñazo
Xsara HDI '99 Exclusive
El administrador ha deshabilitado la escritura pública.

Re: Electroventilador A TOPE según arranco ! hace 2 años 10 meses #470429

  • Frankie
  • Frankie's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 5783
  • Thank you received: 9
Gracias !
La verdad que el tema suena mucho a sonda, pero he estado mirando el esquema eléctrico y sólo hay una, a la derecha de la culata, que informa directamente al calculador de la temperatura del refrigerante, y éste maneja el electroventilador... :(
El administrador ha deshabilitado la escritura pública.

Re: Electroventilador A TOPE según arranco ! hace 2 años 7 meses #477767

  • Gusporot
  • Gusporot's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 11
Hola Frankie, tengo un Xsara 1,9 Diesel 2000 y me pasa lo mismo, he visto en otros sitios q tambien les pasa a los usuarios de Peugeot 306 , ya q tienen el mismo motor, el tema no viene por los 3 reles que estan en el frente ( entre los electrovent ) sino por los bulbos o sensores que , ( en mi caso ) estas en la base del Filtro de gasoil, hay versiones con 3 bulbos ( verde de 2 cables, celeste de 1 cable y marron de 1 cable ) y el mio es de 2 bulbos ( verde de 2 cables y celeste de 4 cables). el tema lo tengo mas o menos centrado en el conector del de 4 cables, ese tiene 2 termistores que trabajan inversos, 1 sube la resistencia cuando sube la temp y el otro disminuye la resistencia cuando aumenta la Temp. , ademas cambie ( de gusto ) la caja de control de temperatura que esté en el motor ( en mi motor en un soporte colgando de la caja porta-bateria) es una caja negra de unos 10 cm x 6 cm y tiene un conector multiple con unos 20 cables. Mañana me traen el repuesto del conector celeste de 4 cables, porque creo que esta dañado, y el circuito esta diseñado asi para que si falla algun sensor o bulbo el ventilador arranque si o si , y no ocurra que se te recalienta el motor porque se cortó un cable o se daño un bulbo. Pero a veces nos trae un dolor de cabeza. En tu caso, prueba que estén bien conectados los bulbos, que no tengas algun cable cortado x rozamiento, debe estar por ahi cerca el tema, no conozco el motor HDi pero no es tema de los reles del frente.

Un abrazo
El administrador ha deshabilitado la escritura pública.

Re: Electroventilador A TOPE según arranco ! hace 2 años 7 meses #477873

  • Frankie
  • Frankie's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 5783
  • Thank you received: 9
Gracias. El caso es que anduve unos días con el relé de 3º velocidad quitado, estudiando el tema, hasta que lo volví a poner, y todo funcionaba correctamente !
De momento (afortunadamente) no me ha vuelto a dar guerra ;)
El administrador ha deshabilitado la escritura pública.

Re: Electroventilador A TOPE según arranco ! hace 2 años 7 meses #477887

  • CURVAMAN
  • CURVAMAN's Avatar
  • DESCONECTADO
  • Mecánico
  • Mensajes: 1374
  • Thank you received: 44
Te pondre una estampita a San Picasso para que te vaya bien.

Has provado de cambiar los reles? (No son muy caros, no? y por probar...)
Xsara HDI '99 Exclusive
El administrador ha deshabilitado la escritura pública.

Re: Electroventilador A TOPE según arranco ! hace 2 años 6 meses #479360

  • KHRISTIAN
  • KHRISTIAN's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 14
  • Thank you received: 1
hola amigos!!os comento yo tuve el mismo fallo en mixsara y encontre un brico muy bueno con fotos en esta pag.el problema estaba debajo de la guantera en el ventilador dentro lleva una pieza en forma de V que se peto fui al desguace cogi 2 por si acaso,pero a la primera funciono!!
El administrador ha deshabilitado la escritura pública.

Re: Electroventilador A TOPE según arranco ! hace 2 años 6 meses #479367

  • Xarls_Xsarita
  • Xarls_Xsarita's Avatar
  • DESCONECTADO
  • Chapista
  • Mensajes: 624
  • Thank you received: 3
Reles, sensor de temperatura con valores erroneos.
El administrador ha deshabilitado la escritura pública.

Re: Electroventilador A TOPE según arranco ! hace 2 años 6 meses #479368

  • Xarls_Xsarita
  • Xarls_Xsarita's Avatar
  • DESCONECTADO
  • Chapista
  • Mensajes: 624
  • Thank you received: 3
Reles del electroventilador, o sensor de temperatura.
El administrador ha deshabilitado la escritura pública.

Re: Electroventilador A TOPE según arranco ! hace 2 años 6 meses #479392

  • Mistic
  • Mistic's Avatar
  • DESCONECTADO
  • Mecánico
  • Mensajes: 1607
  • Thank you received: 4
Si te sigue dando guerra, echale un vistazo al enlace ya que la "protagonista" del final del episodio tiene algo que ver tambien con los electroventiladores.

www.xsarausuarios.com/foro/electricidad/...ucionado.html#397331

aunque en la picachu no se donde está situada ::confuso::

Leyenda viva.
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
  • 2
Moderators: cesaranta82, HDI_RW
Time to create page: 0.160 seconds