Acceso

Hosting by

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme

Hosting - Servidores Dedicados - Registro de Dominios</a

  • Página:
  • 1
  • 2

TEMA: cable del embrague autoajustable????

Re: cable del embrague autoajustable???? hace 3 años 4 meses #450490

  • josev
  • josev's Avatar
  • DESCONECTADO
  • Maestro
  • Mensajes: 4117
  • Thank you received: 31
HDI_RW escribió:
josev escribió:
ocupado escribió:
ya esta el tema solucionado, efectivamente como deciais era el cable, uno nuevo a seguir rodando :D todo por 55 euros
Que?????? ¿de donde han sacado el cable?porque el mio es de citroen y 69,89€ solo el cable.
Sera un clon chino :lol: :lol: :lol: :lol: :lol:
Me alegro que solo fuera eso.

Como el lexia no?jajaja, joer que yo lo cambie en el taller de confianza y el viejo me lo dieron de recuerdo en la bolsa del nuevo, la tipica con los simbolitos de peugeot y citroen
Xsara II 2.0 Hdi 90cv (Exclusive) finales del 2000, más de 300.000 km ¡y los que le quedan al pobre!
El administrador ha deshabilitado la escritura pública.

Re: cable del embrague autoajustable???? hace 3 años 4 meses #450495

  • ocupado
  • ocupado's Avatar
  • DESCONECTADO
  • Sabio
  • xsara HDI 90cv 5p
  • Mensajes: 5341
  • Thank you received: 33
pues no se sera de competencia :roll: :roll: treinta y algo de euros , mañana me fijare mejor en la factura por si pone referencia o algo indicativo
El administrador ha deshabilitado la escritura pública.

Re: cable del embrague autoajustable???? hace 3 años 4 meses #450522

  • josev
  • josev's Avatar
  • DESCONECTADO
  • Maestro
  • Mensajes: 4117
  • Thank you received: 31
ocupado escribió:
pues no se sera de competencia :roll: :roll: treinta y algo de euros , mañana me fijare mejor en la factura por si pone referencia o algo indicativo
No te preocupes hombre pero es que me parece una pasada la diferencia de precio.
Xsara II 2.0 Hdi 90cv (Exclusive) finales del 2000, más de 300.000 km ¡y los que le quedan al pobre!
El administrador ha deshabilitado la escritura pública.

Re: cable del embrague autoajustable???? hace 3 años 4 meses #450584

  • k_co_1
  • k_co_1's Avatar
  • DESCONECTADO
  • Novato
  • Mensajes: 20
Xsaratintado escribió:
Pues no sabría decirte pero... a mi me está pasando desde hace unos días y "de vez en cuando" que al pisar el embrague noto un ruído extraño como si se estuviese rompiendo algo, ó se enganchase algo... pero de momento me devuelve bién el pedal, no sé si te ha pasado lo mismo antes de darte este problema, aunque no sé si será del cable tal y como ha dicho otro compañero. Tengo un Xsara Hdi 90c.v del 2002, ahora repro. con 112 c.v. Gracias compañeros por vuestras respuestas :D

Hola a mí me pasaba lo mismo, hasta que depronto TOK se cortó el cable salió la pieza volando hacia adelante y quedé sin embrague. Grua y luego cambio de cable. Mejor cambiarlo antes! En todo caso el del 206 es igual al del Xsara 1,6 y es bastante más económico

Saludos
El administrador ha deshabilitado la escritura pública.

Re: cable del embrague autoajustable???? hace 2 años 10 meses #471100

  • apretao
  • apretao's Avatar
  • DESCONECTADO
  • Chapista
  • Mensajes: 595
  • Thank you received: 16
Escribo en este tema por no abrir otro.
Me toca cambiar el cable del embrage y quisiera saber si se puede poner uno sin tensor automatico a un amo3 16 16v 110cv?.
Gracias
Solo el necio rechaza lo obvio,mis bricos:http://www.xsarausuarios.com/foro/21-bricos/417280-brico-cerrar-y-habrir-los-espejos-sin-necesidad-del-mando.html
Última Edición: hace 2 años 10 meses por apretao.
El administrador ha deshabilitado la escritura pública.

Re: cable del embrague autoajustable???? hace 1 año 10 meses #510310

No quiero asustar a nadie pero tengo malas noticias para todos, yo tengo un xsara del 2003 y es un 2.0hdi 90cv, y me tiene arto con el dichoso cable del embrague, se me a partido como 5 veces, la 3ª vez que se me partio me dijeron que tenia que cambiar el embrague, lo cambie y tenia motivos estaba fastidiado pero el disco estaba bien, a los 4 o 5 meses se me partio otra vez y era que el pedal tenia orgura donde va el cable emganchado y la serreta esa que lleva estaba rotilla, supuestamente ya no tenia nada mas en mal estado y ase 3 dias se me a vuelto a partir! aora el mecanico a probado a ponerme un cable de regulacion MANUAL aver que pasa, una vez me dijeron que poniendo ese cable manual se carga el embrague en poco tiempo, para las personas que se os queda pillado o se olle como pequeños crujidos (yo e pasado por eso muchisimas veces) pensar en mirar el embrague, y si alguien tiene alguna idea para mi problema os daria las gracias de corazon puesto que estoy desesperado con mi xsara, ni con cables originales de la citroenni el embrague valeo y todo original y nuevo resulta.
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
  • 2
Moderators: brunator
Time to create page: 0.944 seconds