Acceso

Hosting by

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme

Hosting - Servidores Dedicados - Registro de Dominios

  • Página:
  • 1

TEMA: Climatizador con problema

Climatizador con problema hace 3 meses 2 días #645666

  • ggggpppp
  • ggggpppp's Avatar
  • DESCONECTADO
  • Presentado
  • Mensajes: 4
Después de leerme prácticamente todo el foro, no veo mi problema en ningún hilo.
El motor funciona, y al darle más o menos temperatura, el motor del ventilador sube y baja.
El problema está en que no regula bien la temperatura.
Si hace frío fuera, tarda mucho en echar aire caliente ( aunque esté el coche caliente), y a veces ni lo echa. Aunque ponga el clima a 28, sube las revoluciones del motor, pero sigue saliendo frío.
Otras veces pasa lo mismo, pero con el aire caliente, que no hay forma de quitarlo, aún poniendo el clima a 14 dale ardiendo.
Me da la sensación que debe ser la trampilla o sistema que tenga para regular o repartir la entrada de aire caliente o frío...
A alguien más le ha pasado?

Enviado desde mi Moto G (5) Plus mediante Tapatalk
El administrador ha deshabilitado la escritura pública.

Climatizador con problema hace 3 meses 2 días #645669

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 3743
  • Thank you received: 778
Tiene toda la pinta de ser cosa del motorreductor que mueve la trampilla de mezcla. Y no me preguntes lo que cuesta que te da un soponcio.

Aquí -es de un C5- puedes ver de que hablo.

Sitio original de la foto.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: ggggpppp

Re:Climatizador con problema hace 3 meses 2 días #645671

  • ggggpppp
  • ggggpppp's Avatar
  • DESCONECTADO
  • Presentado
  • Mensajes: 4
lemas escribió:
Tiene toda la pinta de ser cosa del motorreductor que mueve la trampilla de mezcla. Y no me preguntes lo que cuesta que te da un soponcio.

Aquí -es de un C5- puedes ver de que hablo.

Sitio original de la foto.
Efectivamente, eso es.
Después de abrir el hilo, fui a verlo.
Está en la parte de la derecha, y uno de los motores hace girar la trampilla. El motor tiene una cabeza tipo llave Allen, y la trampilla tipo hembra Allen donde encaja la cabeza del motor.
Pues la hembra de la trampilla es de plástico, y está rajada. La cabeza del motor hace un poco de juego, y cuando hay mucho caudal de aire, hay que hacer más fuerza para girar la trampilla, y debe patinar.
De momento solo se me ocurre pegarlo con loctite o pegamento de 2 componentes... Pero claro, con esto ya no hay marcha atrás...
He podido comprobar también, que poniendo el caudal de aire al mínimo en el climatizador, si que funciona bien. Se deja unos segundos que ponga la trampilla en su sitio, y luego vuelta a auto.Al haber menos presión en la trampilla, lo cambia bien.
No sé si me he explicado bien...
Y gracias por contestar:)

Enviado desde mi Moto G (5) Plus mediante Tapatalk
Última Edición: hace 3 meses 2 días por ggggpppp.
El administrador ha deshabilitado la escritura pública.

Climatizador con problema hace 3 meses 2 días #645672

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 3743
  • Thank you received: 778
Te explicas perfectamente. Tendrás que pegarlo o será cosa de tiempo que acabe rompiendo del todo. Y si puedes reforzarlo de alguna manera mejor que mejor.

Si puedes subir alguna foto se agradece, que siempre le será útil a alguien.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
Time to create page: 0.108 seconds