Acceso

Hosting by

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme

Hosting - Servidores Dedicados - Registro de Dominios

  • Página:
  • 1

TEMA: Testigo inmovilizador y no arranca

Testigo inmovilizador y no arranca hace 1 semana 6 días #648126

Buenos días a todos.
Mi coche es un Xsara 90cv 2.0 HDI del 2004.
Tras la compra lo aparqué en casa y no lo volví a mover.
Al principio estuvo muchos días con la llave metida en el clausor, sin contacto.
Un día que bajé al garaje, puse las luces con contacto y no iban. Supuse que la BSI las había desconectado, ya que arranqué el motor y volvieron a funcionar.
En este tiempo estaba al tanto de que no se descargara la batería, enchufándole el cargador de vez en cuando, pero un buen día murió y ya no tenía fuerza para arrancar el motor.
Antes de poner la nueva ya vi que se encendía el testigo de la llave (inmovilizador) y el mando a distancia tampoco funcionaba.
No tenía referencias anteriores, por lo que cambié la pila del mando y puse batería nueva, sin éxito en ningún caso: ni abre, ni cierra por mando, ni arranca.
Al poner contacto, se encienden bien las luces del cuadro, pero no tengo alimentación a ningún accesorio: no funcionan las ventanillas, ni el ventilador del clima, ni las luces ni intermitentes.
Sin embargo el cierre centralizado sí funciona. El motor de arranque gira, pero el coche no arranca (permanece encendido el testigo).

He probado a asociar el mando pulsando un botón con el contacto dado y nada.
Esta tarde probaré a resetear la BSI con este procedimiento que acabo de encontrar:
Advertencia: Spoiler! [ Click to expand ]


Llegados a este punto, si no funciona, estoy por llevarlo al taller, o invertir en un equipo de diagnosis y seguir adelante intentando repararlo yo.
¿Algún consejo?

Gracias de antemano. Saludos,
Miguel
El administrador ha deshabilitado la escritura pública.

Testigo inmovilizador y no arranca hace 1 semana 6 días #648134

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 3846
  • Thank you received: 811
En el mío si abres la puerta con el motor parado y la llave en el clausor, avisa con pitidos. Imagino que siendo el tuyo más moderno también lo haga ¿o no?

Consejo número uno: La llave fuera del clausor.

No arrancará mientras este encendido el testigo del inmovilizador, y no creo que con lo de resetear la BSI se arregle, pero tampoco pierdes nada.

Habrá que codificar las llaves (necesitas la tarjeta con el código) con Lexia o similar. Después de hacerlo arrancará, y es de suponer que al empezar la carga de batería ya funcione lo que te falla.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
El administrador ha deshabilitado la escritura pública.

Testigo inmovilizador y no arranca hace 6 días 20 horas #648199

Toda la razón, muchas gracias por la respuesta. Ayer, habiendo revisado todos los fusibles y probado todas las formas de resetear BSI y emparejar mando, al final llamé al mecánico y con el portátil y los 4 dígitos de la tarjeta de llaves, en 5 minutos (y 36€) a funcionar.

Ahora ya podemos empezar con el coche: posibilidad de intercooler del 110 con reprogramación, ordenador de abordo, regulador de velocidad...
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
Time to create page: 0.083 seconds