Acceso

Hosting by

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1

TEMA: Xsara 2004,no puedo apagarlo !! Ayuda

Xsara 2004,no puedo apagarlo !! Ayuda hace 2 meses 1 semana #651645

  • Tarban
  • Tarban's Avatar
  • DESCONECTADO
  • Presentado
  • Mensajes: 3
Unas veces si,otras no,pero normalmente no,el coche va bien pero cuando giro la llave para apagarlo no se para,tengo que calarlo,ayuda !
El administrador ha deshabilitado la escritura pública.

Xsara 2004,no puedo apagarlo !! Ayuda hace 2 meses 6 días #651657

  • kevin!
  • kevin!'s Avatar
  • DESCONECTADO
  • Peon
  • 2.0 HDi de 90cv Siemens 210.000KM
  • Mensajes: 397
  • Thank you received: 65
Revisa el clausor, a ver que no se quede pegado el contacto metálico y siga pasando tensión a la BSI (ya que si sigue llegando tensión, el motor no parara).
El administrador ha deshabilitado la escritura pública.

Xsara 2004,no puedo apagarlo !! Ayuda hace 2 meses 1 día #651674

  • Tarban
  • Tarban's Avatar
  • DESCONECTADO
  • Presentado
  • Mensajes: 3
kevin! escribió:
Revisa el clausor, a ver que no se quede pegado el contacto metálico y siga pasando tensión a la BSI (ya que si sigue llegando tensión, el motor no parara).

Gracias por tu respuesta,ya lo han probado todo,solo queda ir al desguace a por una centralita nueva..el coche va de lujo pero no se si se va a solucionar haciendo eso,que opinas ? gracias

La cuestion es que falla cuando el coche esta caliente,en frio lo puedo encender y apagar sin problema
El administrador ha deshabilitado la escritura pública.

Xsara 2004,no puedo apagarlo !! Ayuda hace 1 mes 3 semanas #651693

Hola amigos tengo un xsara 2001 y me pasa lo mismo pero yo ya no puedo apagarlo no se que hacer ¿cual es el clausor?¿y donde está ubicado ? Agradecerían si me pueden ayudar y disculpa al amigo por ocupar su pos para consultar yo saludos
El administrador ha deshabilitado la escritura pública.

Xsara 2004,no puedo apagarlo !! Ayuda hace 1 mes 3 semanas #651709

  • gromero01
  • gromero01's Avatar
  • DESCONECTADO
  • Novato
  • xsara sx 2002
  • Mensajes: 12
Me sucedio porque le puse a las farolas traseras unas bombillas led que NO eran canbus.
Solución, cambiarlas a nomales o comprar bombillas canbus.
El administrador ha deshabilitado la escritura pública.

Xsara 2004,no puedo apagarlo !! Ayuda hace 1 mes 2 semanas #651741

  • kevin!
  • kevin!'s Avatar
  • DESCONECTADO
  • Peon
  • 2.0 HDi de 90cv Siemens 210.000KM
  • Mensajes: 397
  • Thank you received: 65
Tarban escribió:
kevin! escribió:
Revisa el clausor, a ver que no se quede pegado el contacto metálico y siga pasando tensión a la BSI (ya que si sigue llegando tensión, el motor no parara).

Gracias por tu respuesta,ya lo han probado todo,solo queda ir al desguace a por una centralita nueva..el coche va de lujo pero no se si se va a solucionar haciendo eso,que opinas ? gracias

La cuestion es que falla cuando el coche esta caliente,en frio lo puedo encender y apagar sin problema
Tendrías que revisar el cable 1254 de la BSM (seguramente es color marfil) a ver si al quitar contacto sigue dando tensión.
Sin tener el coche presente es muy dificil dar con la avería, aunque como comenta los ocmpañeros también revisa las lámparas que no vaya ser que sean LEDS sin resistencia.
Última Edición: hace 1 mes 2 semanas por kevin!.
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
Time to create page: 0.085 seconds