Acceso

Hosting by

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1
  • 2

TEMA: Principio de toma de aire.

Principio de toma de aire. hace 2 meses 4 días #650912

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Jefe Taller
  • Mensajes: 2204
  • Thank you received: 146
Bueno vamos a tontería por semana, ya se nota que este viejito, pero bueno, vamos a intentar ponerlo nuevecito. ::despistado

Bueno esta mañana se puso tonto el pequeñín, le costo arrancar, a la tercera no arranco, me abajo del coche y empiezo a repasar, todo parece bien, toco la pera del gasoil y estaba muy blandita, eso ya no me gusto y veo como en el tubito desde el porta filtro a la bomba empieza a circular gasoil, estaba totalmente vacío? ::confuso:: ::confuso:: A la tercera ya estaba dura, me meto en el coche y le tiro, a la segunda arranca, pero no es estable, baja un poquito, pero no se llega a parar, un poco me refiero a 50 ó 100 vueltas, no es mucho, pero se aprecia al oído, así lo mantenemos durante uno o dos minutos, y parece que se estabiliza, aunque algunas veces veo como por el tubito, entre filtro y bomba, circulan unas burbujitas. Ahora recuerdo lo que comento ZAIDIN, ::diablo:: que tenia aire con su reparación de la bomba, yo la tenia, pero no le preste atención, de hecho, siempre había visto estas pequeñas burbujas y creía que era normal. De esto ya tienen su tiempo así. ::despistado

Bueno lo saco para dar una vuelta, viendo que no iba mal me dispongo a realizar algunos kilómetros, y perfecto sin problema, cuando coge temperatura (70º) vuelve a ir perfecto, no tiene burbuja ni nada, el arranque como siempre. Llegamos a casa y me pongo a repasar todo, creo que el problema vamos a tenerlo en el vaso del filtro ya que puedo ver que, en el tornillo blanco trasero, tiene una pequeña gota, dato evidente de la junta.

De todos modos, le hemos colocado filtro nuevo, algo parece que ha solucionado.

Según he podido ver por la Sección de Bricos, ya hay un amigo que lo solvento, realizando un estupendo brico, así que me tocara pasar por aquí.

Pero lo primero que desmontaremos es eso, pero habrá que comprar las juntas tórica de todo eso, según la tórica esa no la venden en la Citroën, aunque es una junta de 2x16, buscando un poco, el Xantia lleva una con misma medidas REF.402687, la que si existe es la junta tórica de la base, la cual también cambiare, Ref. 191211 (3€), lo que no se si cambiar el grifo, Ref.191717, pero esta al estar delante creo que no habría que desmontar nada, y es mucho más fácil. Como siempre se rompe la más complicada.

Ahora para empezar como leches se quita este tipo de clips. Son complicado sin romper nada, os recuerdo que os habla un manazas. Lo de la base del filtro si me he podido fijar que es una tornillo con cabeza 13, la cual en despiece de dicho filtro parece que no trae junta.
brida.png

Al parecer los Saxos tuvieron mucho problema con dicha pieza, y las solían anular con un simple tapón o tornillo, pero por la pinta que tiene, la pieza, y no sabiendo mucho, creo que tiene como función ser una válvula de retorno, que funciona mediante succión, con el muelle
Xsara I 1.9 TD

Pásate a SUOP el operador móvil que paga a sus clientes

Date de alta en Suop pinchando en mi link de invitación y llévate 5€ que podrás canjear por saldo/descuento en factura o por dinero en tu paypal.

invitar.suop.es/2mDYyHy
Última Edición: hace 1 mes 3 semanas por ld62.
El administrador ha deshabilitado la escritura pública.

Principio de toma de aire. hace 2 meses 4 días #650919

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4075
  • Thank you received: 883
La abrazadera se quita con este "alicate" Por el foro alguien se hizo uno cortando la parte delantera de uno normal. Estaba desgastado claro.
alicates.jpg

Y si tienes uno de cortar, también te vale usándolo con cuidado.

Corte.jpg
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
Última Edición: hace 2 meses 4 días por lemas.
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: ld62

Principio de toma de aire. hace 2 meses 3 días #650930

  • zaidin
  • zaidin's Avatar
  • DESCONECTADO
  • Mecánico
  • Xsara1 VTR 1.9TD 99 276.000 kms
  • Mensajes: 1307
  • Thank you received: 165
@ld62

vaya... esas averías tontas.

En cuanto a la abrazadera yo la quito con un destornillador y la pongo con un alicate normal o una llave grifa, de esas de apertura variable.. no es lo suyo pero la mayor parte de las veces me funciona.

En cuanto a que coge aire... tengo ese problema ahora mismo en el 206 de mi madre.

El problema es que una vez arranca el coche va dpm pero paras y lo dejas mas de 10 horas y coge aire. El coche arranca con el gasoil que tenga en la bomba pero en cuanto tira de filtro chupa aire porque se ha mediovaciado la caja del filtro y tiene aire.



En el 206 es típico que se vaya el pulsador de purgado en la base de la caja del filtro. Solución cambiarla.
Así lo hice... y además cambié el filtro.
creo que si te fijas solo en las JUNTAS puedes solucionarlo, el caso es que hay que conseguir que eso sea estanco.

Ahora mismo funciona bien pero no las tengo todas conmigo. Sospecho mas de las mangueras.. pero si funciona.. y no se queja... ::despistado


La caja del filtro que quité la utilizaré en mi banco de bomba de inyección que tengo casi a punto.
XSARA I VTR Coupé 1.9 TD (año 99)

C5 I Break 2.2 HDI (año 04)
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: ld62

Principio de toma de aire. hace 2 meses 3 días #650931

Esas dichosas bridas...

Yo cuando las quito ya no las vuelvo a poner. Le pongo las de tornillo, que con un destornillador las aprietas o aflojas, o bien con una llave de vaso de 7 mm o 1/4 de pulgada dependiendo de la brida.
PAra mí esas son las mejores bridas. No sé porque le ponen de ese tipo. Quizás por que es más rápido en el proceso de montaje???
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: ld62

Principio de toma de aire. hace 2 meses 1 día #650942

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Jefe Taller
  • Mensajes: 2204
  • Thank you received: 146
Ok, muchas gracias, a todos.

@Lemas de esos alicates de corte tengo, pero con lo bestia que soy, corto medio coche. Habrá que buscar herramienta especializada.

@Zaidin, efectivamente yo como las quito es como tu comentas, destornillado palancazo y pa fuera, pero quiero evitar romper el tubo, que quiero que eso luego sea estanco, ya que, si quiero evitar posibles tomas, tengo que ser un poco fino.

Yo las que he quitado siempre han sido de anticongelante y de aire, y luego la hemos puesto con lo alicates de punta. Oh bien como dice el amigo @Juanjo_Xsara_2002, le hemos colocado una con tornillo de toda la vida que quedan más firmes, creo yo

Bueno mañana os contare, que voy a mirar hasta que punto tiene dicha toma de aire, aunque creo que tiene que ser en sus principios, ya que lo arranque a las 24H, y fue perfecto, vamos a dejarlo más tiempo parado. Para ver cuanto baja el nivel del vaso.
Xsara I 1.9 TD

Pásate a SUOP el operador móvil que paga a sus clientes

Date de alta en Suop pinchando en mi link de invitación y llévate 5€ que podrás canjear por saldo/descuento en factura o por dinero en tu paypal.

invitar.suop.es/2mDYyHy
Última Edición: hace 2 meses 1 día por ld62.
El administrador ha deshabilitado la escritura pública.

Principio de toma de aire. hace 1 mes 3 semanas #650973

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Jefe Taller
  • Mensajes: 2204
  • Thank you received: 146
Bueno traigo novedades, después de tirarse el coche 4 días estacionado, pues yo suponía que no arrancaría, lo primero que hice fue abrir el motor, y ver el estado de la pera, solo tocarla vi que tenia poca presión, aunque tampoco llegue a bombear, me dije vamos a ver si por si solo arranca, pues bien arranca sin problema, aunque tiene la pequeña oscilación que comente, no se para. pero es apreciable al oído, una bajada de 50 a 100 vueltas. Teniendo en cuenta que cuando lo arranco esta sobre las 850 vueltas aproximadamente pues… Esto tal vez sea el sensor, que este algo mal, el del muelle de la bomba, que no trabaja bien, ¿¿¿podría ser?? Lo dejo por ahora. Bueno lo saco y voy a por las juntas, el coche va perfecto, como siempre. La verdad es que me estoy volviendo un poco paranoico.

Hoy, domingo, lo hemos vuelto a coger, ahora creo que ya no hace ni lo del desface del arranque. Lo que me hace pensar 3 cosas. Que os comento.

La primera, fue como ya comenté le cambiamos el filtro, lo que parece que algo ha mejorado, también decir que el filtro que he puesto es un MANN, y el que llevaba era un BOLT, la única diferencia es que dicho filtro, el MANN tiene una boca mayor de filtrado, aunque esto no creo que tenga ninguna relación. Comentar que el filtro BOLT tenía 6 años, pero poco más de 13000Kms, y la verdad que no se veía en muy mal estado, si estaba oscurillo, pero no negro, sino más bien tostado.

La segunda, el cambio de gasoil, yo siempre suelo echar los últimos años en Shell, pero aquella semana, no se porque, eche en Repsol, el hecho de cambiar en su día, ya que solía echar antiguamente en Repsol fue, que me di cuenta que cuando pasaba la ITV, la opacidad, con la Repsol se nos iba a 0,5 ó 0,6, pero lo gracioso que llevo varios años echando Shell y pasándolo la ITV, nunca a sido mayor 0,15, de echo la ultima fue 0,13. Aunque este punto, como el anterior, no creo que sean la causa.

Y el tercero, cuanto a sucedido esto, el coche se encontraba inclinado en posición hacia arriba (30º), comentar que el coche tenia medio tanque de gasoil, han sido dos veces, con una diferencia de 3 días, en la misma posición, en recto sin problemas, la primera lo arranqué tirando de llave, pero la segunda fue apretando la pera, y vi como salía una gota por dicho sitio, por lo que parece que no es tan estanco, el vaso. Por esto el cambio de todas las juntas, las cuales son un total de 5, dos en el sensor de retorno que lleva el vaso, una en el tornillo del lateral, y otro en el grifo. 6€ solucionado, y por lo que me comento el señor de recambios de la Citroën, parece ser habitual, pero eso nadie lo cambia, ya que suelen cambiarlo entero, pero que, cambiando las juntas, queda perfecto. Al parecer aquí es donde radica el problema.

Ahora tengo la duda o cambiar o esperar un poco más, la verdad, el coche va fenomenal. Pero estoy seguro que vi como salía una gota por el sensor de plástico, y el problema de arranque me indica que tengo una toma de aire en este punto, pero tiene que ser pequeña, pequeña.

Esta son todas las juntas, si os fijáis hay dos chicas, que serían las que lleva el grifo, suele llevar o una u otra.

IMG_20190325_011738.jpg



Comentar también que en la página de piezas de Citroën nos indica que la junta que va en la parte baja del vaso es referencia 191216, y no es así, es la 191211

IMG_20190325_012024.jpg

Por aquí es por donde tengo la fuga, pero claro, siempre que metas presión mediante la pera, si no metes presión, perfecta, no pierde. Por lo que la toma debe ser mínima, pero lo suficiente cuando dejas el coche en inclinación para que la válvula no sea estanca y el gasoil regrese o lo tire por este punto, ni idea, pero mancha no deja.

IMG_20190316_133833.jpg
Xsara I 1.9 TD

Pásate a SUOP el operador móvil que paga a sus clientes

Date de alta en Suop pinchando en mi link de invitación y llévate 5€ que podrás canjear por saldo/descuento en factura o por dinero en tu paypal.

invitar.suop.es/2mDYyHy
Última Edición: hace 1 mes 3 semanas por ld62.
El administrador ha deshabilitado la escritura pública.

Principio de toma de aire. hace 1 mes 1 semana #651150

  • garrett_t2
  • garrett_t2's Avatar
  • DESCONECTADO
  • Estudiante
  • Mensajes: 65
  • Thank you received: 1
Hola,
a mi me hace algo similar desde hace tiempo.

Arranca perfecto en frio por la mañana y hasta que coge temperatura, oscila unas 50/100 rpms el ralentí.
Una vez caliente ralentiza correctamente.

El cuerpo del filtro del gasoil se cambio entero por uno nuevo y a través del tubo trasparente no veo burbujas pasar en ningun momento.

Os suena a toma de aire o puede venir de otra parte? inyectores tiene sentido?

El coche tiene bomba y distribución recien hecha y sigue haciendolo.

Gracias de antemano.
El administrador ha deshabilitado la escritura pública.

Principio de toma de aire. hace 1 mes 1 semana #651163

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Jefe Taller
  • Mensajes: 2204
  • Thank you received: 146
Realiza una prueba, cuando arranques el coche enciende las luces y déjalas encendida, si se mantiene las vueltas, te comento de donde posiblemente proviene el fallo, siempre que el tuyo sea TD, es que no recuerdo si llevas este motor.
Xsara I 1.9 TD

Pásate a SUOP el operador móvil que paga a sus clientes

Date de alta en Suop pinchando en mi link de invitación y llévate 5€ que podrás canjear por saldo/descuento en factura o por dinero en tu paypal.

invitar.suop.es/2mDYyHy
El administrador ha deshabilitado la escritura pública.

Principio de toma de aire. hace 1 mes 5 días #651195

  • garrett_t2
  • garrett_t2's Avatar
  • DESCONECTADO
  • Estudiante
  • Mensajes: 65
  • Thank you received: 1
Hola,
si, es un 1.9 TD del 99.

Con las luces encendiddas tambien lo hace (me acabas de dejar flipando, jejejeje).

Por curiosidad, que tiene que ver con las luces? ::confuso:: ::confuso:: ::confuso:: ::confuso::
El administrador ha deshabilitado la escritura pública.

Principio de toma de aire. hace 1 mes 4 días #651210

  • AlbertoCrakito
  • AlbertoCrakito's Avatar
  • DESCONECTADO
  • Universitario
  • Mensajes: 246
  • Thank you received: 27
A mí me pasa lo mismo y siempre me habían dicho que cogía aire. La cosa es que a veces cuando le pego un buen pisotón y al rato lo dejo al ralentí se me queda bastante subido de vueltas.

Citroën Xsara SX AMO1 Berlina, motor 1.9TD, año 1999, color Gris Quartz con molduras en plástico, llantas Ville de Le Mans con neumáticos Goodyear EfficientGrip Performance, medidas 195/55/R15
El administrador ha deshabilitado la escritura pública.

Principio de toma de aire. hace 4 semanas 12 horas #651251

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Jefe Taller
  • Mensajes: 2204
  • Thank you received: 146
Comprobar el sensor de ralentí, el muelle que lleva protegido, en el exterior de la bomba, muchas veces este muelle coge suciedad, por que esta roto la goma y eso algunas veces realiza ese efecto o bien que la goma queda dura, yo lo llevaba sin protector (se lo cortaron en la Citroën, y cada cierto tiempo le echo un poco de limpia contacto, y vuelve a ir perfecto. También ya comenté en el post de la BOMBA del amigo Zaidin como de desmontaba y cambiaba dicha pieza.
Xsara I 1.9 TD

Pásate a SUOP el operador móvil que paga a sus clientes

Date de alta en Suop pinchando en mi link de invitación y llévate 5€ que podrás canjear por saldo/descuento en factura o por dinero en tu paypal.

invitar.suop.es/2mDYyHy
El administrador ha deshabilitado la escritura pública.

Principio de toma de aire. hace 4 semanas 5 horas #651259

  • garrett_t2
  • garrett_t2's Avatar
  • DESCONECTADO
  • Estudiante
  • Mensajes: 65
  • Thank you received: 1
Muchas gracias por la info!

no estoy seguro que sensor / muelle te refieres.
Se que la bomba lleva un muelle hidraulico(como los del porton del maletero digamos) para retornar el acelerador a la posicion de reposo.
¿Te refieres a ese?

No obstante voy buscar el post de la bomba de Zaidin.

¡Muchas gracias!
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
  • 2
Moderators: brunator, citroenette
Time to create page: 0.156 seconds