Acceso

Hosting alojado en

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1

TEMA: Sensor nivel agua motor en Xsara 1.6 16v

Sensor nivel agua motor en Xsara 1.6 16v hace 9 meses 1 semana #657719

  • paris39
  • paris39's Avatar
  • DESCONECTADO
  • Peon
  • AMOIII 1.6 16v
  • Mensajes: 285
  • Thank you received: 37
Hola compañeros.

Tras revisar en el buscador, y por parte de Internet, e incluso en web de despieces de nuestros vehículos, no termino de encontrar dónde se ubica el sensor del nivel del agua de motor, o refrigerante, de mi Xsara 1.6 16v.

Mi problema es que aparece muy constantemente, con pitido incluido, el testigo de agua del motor, con su mensaje correspondiente en la pantalla.
El primer día vi que estaba un poco bajo, por lo que lo rellené hasta el nivel del máximo.
Siguió apareciendo, y del coche no sale humo blanco ni el nivel ha bajado en los siguientes 600 kms, con temperaturas de 43ºC en la provincia de Toledo, y con la aguja de la temperatura por debajo de 90ºC.

He estado mirando el post de @zaidin que puso hace ya un tiempo (www.xsarausuarios.es/foro/mecanica/53225...el-refrigerante.html), pero claro, no es exactamente igual que el mío, y donde él tiene el sensor, que parece ser al lado, el mío no tiene nada.
He visto otros modelos que lo tienen en la parte donde está la marca de nivel, pero mi botella tiene como un círculo pero sin nada más.

Aparentemente, sin ser un experto ni nada por el estilo, sólo se aprecian dos tubos, uno más alto del sobrante del radiador, y otro abajo, que será el que va a la entrada del circuito del radiador.

¿Alguna pista más?

Este es mi modelo de botella/vaso de expansión:
http://www.catcar.info/citroen/



¡Gracias de antemano, amigos!
Los intermitentes vienen de serie en todos los vehículos, no son un extra, úsalos, por seguridad y cortesía. #Luces24h
Última Edición: hace 9 meses 1 semana por paris39.
El administrador ha deshabilitado la escritura pública.

Sensor nivel agua motor en Xsara 1.6 16v hace 9 meses 1 semana #657723

  • paris39
  • paris39's Avatar
  • DESCONECTADO
  • Peon
  • AMOIII 1.6 16v
  • Mensajes: 285
  • Thank you received: 37
Oye, ¿nadie sabe dónde se encuentra el sensor del nivel del refrigerante en el Xsara 1.6 16v del 2003? ::triste::
Los intermitentes vienen de serie en todos los vehículos, no son un extra, úsalos, por seguridad y cortesía. #Luces24h
El administrador ha deshabilitado la escritura pública.

Sensor nivel agua motor en Xsara 1.6 16v hace 6 meses 3 semanas #657825

  • paris39
  • paris39's Avatar
  • DESCONECTADO
  • Peon
  • AMOIII 1.6 16v
  • Mensajes: 285
  • Thank you received: 37
Bueno, parece que por lo que he podido analizar y lo que han visto un mecánico y un electromecánico... no existe por ninguna parte dicho sensor, algo que imaginábamos los que hemos estado con ello.

Mi pregunta ahora es... ¿pueden deshabilitarse de alguna manera sensores con Lexia?
Los intermitentes vienen de serie en todos los vehículos, no son un extra, úsalos, por seguridad y cortesía. #Luces24h
El administrador ha deshabilitado la escritura pública.

Sensor nivel agua motor en Xsara 1.6 16v hace 6 meses 3 días #657837

  • zaidin
  • zaidin's Avatar
  • DESCONECTADO
  • Moderador
  • Xsara1 VTR 1.9TD 99 318.000 kms
  • Mensajes: 1773
  • Thank you received: 222
paris39 escribió:
Bueno, parece que por lo que he podido analizar y lo que han visto un mecánico y un electromecánico... no existe por ninguna parte dicho sensor, algo que imaginábamos los que hemos estado con ello.

Mi pregunta ahora es... ¿pueden deshabilitarse de alguna manera sensores con Lexia?

Contesto yo por mover un poco el asunto, no creo que se pueda.

Te lo digo desde la ignorancia, desconozco los avances en amo IiI
XSARA I VTR Coupé 1.9 TD (año 99)

C5 I Break 2.2 HDI (año 04)
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: paris39

Sensor nivel agua motor en Xsara 1.6 16v hace 5 meses 3 semanas #657844

  • paris39
  • paris39's Avatar
  • DESCONECTADO
  • Peon
  • AMOIII 1.6 16v
  • Mensajes: 285
  • Thank you received: 37
zaidin escribió:
paris39 escribió:
Bueno, parece que por lo que he podido analizar y lo que han visto un mecánico y un electromecánico... no existe por ninguna parte dicho sensor, algo que imaginábamos los que hemos estado con ello.

Mi pregunta ahora es... ¿pueden deshabilitarse de alguna manera sensores con Lexia?

Contesto yo por mover un poco el asunto, no creo que se pueda.

Te lo digo desde la ignorancia, desconozco los avances en amo IiI
Gracias por responder, zaidin.

Aún así lo intentaré a ver si veo algo.

Ahora con el frío me salta poco el chivato, en verano me era más constante.
He ido desde la provincia de Toledo de vacaciones a Valencia, luego Albacete, y de nuevo a casa, y saltó una vez en la vuelta y dentro de población y se apagó rápido.
El nivel del anticongelante sigue hasta el máximo.
Los intermitentes vienen de serie en todos los vehículos, no son un extra, úsalos, por seguridad y cortesía. #Luces24h
El administrador ha deshabilitado la escritura pública.

Sensor nivel agua motor en Xsara 1.6 16v hace 5 meses 2 días #657874

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2828
  • Thank you received: 321
Y no podría ser otro sensor, y sea uno de los sensores de temperatura avisador que lleva ese modelo. Creo que lleva uno de color azul. ::confuso:: ::confuso::

A mí se me encendía el cuadro, indicando lo del agua, Stop y las campanitas. Y fue el sensor azul que lleva mi modelo delante del filtro de gasoil. No es el mismo motor, pero puede ser, los síntomas son muy parecidos. Revisa desde los cables, conector y si te es posible la resistencia de dicho sensor, creo que yo subí los míos, a mí me lo hacía nada más arrancar el coche, en frio. Yo, aunque compre el sensor, creo que nunca lo puse, ya que saque el sensor, le di una buena limpieza, tenía mucha porquería.
Xsara I 1.9 TD
Última Edición: hace 5 meses 2 días por ld62.
El administrador ha deshabilitado la escritura pública.

Sensor nivel agua motor en Xsara 1.6 16v hace 5 meses 2 días #657875

  • paris39
  • paris39's Avatar
  • DESCONECTADO
  • Peon
  • AMOIII 1.6 16v
  • Mensajes: 285
  • Thank you received: 37
ld62 escribió:
Y no podría ser otro sensor, y sea uno de los sensores de temperatura avisador que lleva ese modelo. Creo que lleva uno de color azul. ::confuso:: ::confuso::
Gracias por responder, pero no, el sensor de la temperatura no es, porque está más pegado al motor y ya probamos a desactivarle, y en cuanto lo desactivas salta el ventilador y sube la temperatura al máximo nada más dar el contacto y el aviso en la pantalla.
Los intermitentes vienen de serie en todos los vehículos, no son un extra, úsalos, por seguridad y cortesía. #Luces24h
El administrador ha deshabilitado la escritura pública.

Sensor nivel agua motor en Xsara 1.6 16v hace 5 meses 2 días #657876

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2828
  • Thank you received: 321
Ok, es que creo que ya en su día estuvimos una discusión similar de dicho sensor en los que llevan ese bote, que van preparado, y creo que alguna serie II si los llevaban, pero la tercera creo que ninguno
Xsara I 1.9 TD
El administrador ha deshabilitado la escritura pública.

Sensor nivel agua motor en Xsara 1.6 16v hace 5 meses 2 días #657877

  • ld62
  • ld62's Avatar
  • DESCONECTADO
  • Moderador
  • Mensajes: 2828
  • Thank you received: 321
Ok, con relación a tu consulta, no sabría que decir, si seria posible, la desactivación de dicho sensor, es raro, la verdad que te indique un sensor que no lleva. Interesante si encuentras una solución. ::gino::
Xsara I 1.9 TD
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: paris39
  • Página:
  • 1
Time to create page: 0.117 seconds