Acceso

Hosting by

 

 

Directorio de Webs de Coches

Ultimos Post

  • No hay mensajes a mostrar
Bienvenido, Invitado
Username: Password: Recordarme
  • Página:
  • 1

TEMA: Consulta funcionamiento aire acondicionado

Consulta funcionamiento aire acondicionado hace 9 meses 2 semanas #647019

  • carlo268
  • carlo268's Avatar
  • DESCONECTADO
  • Peon
  • Citroën Xsara I 1.9 TD OPR 8483
  • Mensajes: 274
  • Thank you received: 34
Buenos días, llevo tiempo sin entrar y sobre todo sin participar, veo que varios compañeros han jubilado sus Xsaras en estos meses... ley de vida.

Haber como sabéis alguno de vosotros, mi xsara sigue operativo y le siguen saliendo "cositas" que vamos solucionando según tenemos tiempo.

Os pongo en situación, cuándo pongo el A/C, el coche a ralentí, el aire entra (se escucha el compresor al acoplar el embrague), me pongo a circular, por ejemplo callejeando... todo normal, hasta que toca reducir o bajar rpms al motor, se escucha un ligero "click" por la zona de la guantera y se nota, como ha desacoplado el compresor, para inmediatamente, volver a acoplar con el consiguiente "enganchón" del compresor frenando un poquito el coche.

Alguna vez leí algún post que si las rpms eran bajas, el compresor de desacoplaba, pero como no conozco como funciona el sistema del TD (sin bsi), me entran otras dudas, como si será cosa de poca carga de gas, algún switch de presión, etc.

Tengo que ver el service y mirar los esquemas eléctricos, pero me decanto más por las rpms o el sensor que controla el A/C en referencia a estas rpm que pueda estar fallando, porque según cuadro, está siempre alrededor de 900 rpms al ralentí.

Saludos y gracias de antemano
Para las rectas motores, para las curvas, cojones
El administrador ha deshabilitado la escritura pública.

Consulta funcionamiento aire acondicionado hace 9 meses 2 semanas #647021

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4075
  • Thank you received: 883
Prueba a acelerar hasta 2000 rpm durante medio minuto y soltar sin mover el coche ¿se desconecta como al reducir?

Lo que oyes seguramente sea el termostato electrónico. No hay otra cosa relacionadoa con el aire por la zona que dices.

Lo de las rpm en si no debe de ser el problema, en tu motor y no siendo climatizador creo que ni se tienen en cuenta. En el mio al conectar el aire ya ves como suben las rpm, fíjate en el tuyo. Por otra parte al no ser climatizador, tampoco te va a decir nada Lexia.

Si puedes probar si el problema son las presiones del gas. Desconecta el conector del presostato y haz un puente entre los PINs 2 y 3. Déjalo desconectado y prueba.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
El administrador ha deshabilitado la escritura pública.
Los siguientes usuarios han agradecido: carlo268

Consulta funcionamiento aire acondicionado hace 9 meses 2 semanas #647022

  • carlo268
  • carlo268's Avatar
  • DESCONECTADO
  • Peon
  • Citroën Xsara I 1.9 TD OPR 8483
  • Mensajes: 274
  • Thank you received: 34
lemas escribió:
Prueba a acelerar hasta 2000 rpm durante medio minuto y soltar sin mover el coche ¿se desconecta como al reducir?

Lo que oyes seguramente sea el termostato electrónico. No hay otra cosa relacionadoa con el aire por la zona que dices.

Lo de las rpm en si no debe de ser el problema, en tu motor y no siendo climatizador creo que ni se tienen en cuenta. En el mio al conectar el aire ya ves como suben las rpm, fíjate en el tuyo. Por otra parte al no ser climatizador, tampoco te va a decir nada Lexia.

Si puedes probar si el problema son las presiones del gas. Desconecta el conector del presostato y haz un puente entre los PINs 2 y 3. Déjalo desconectado y prueba.

Lemas, como siempre agradecerte la respuesta.

Probaré lo de las 2000 rpm, hoy se lo ha llevado la señora, pero mañana probaré.

Efectivamente, como bien recuerdas, es sin clima, sólo aire, sólo tiene lectura de lexia la cph y abs si no recuerdo mal.

Lo q si estoy casi seguro es que mis rpms no aumentan al conectar el a/c, juraría q bajan como 50.

Lo de puentear el presostato lo había pensado, pero voy a hacer antes esas comprobaciones.

Y una duda que me creas, es referente al termostato electrónico, a mi el sonido me recuerda a un relé haciendo el cierre.

Haber si mañana miro el service box.

Gracias de nuevo
Para las rectas motores, para las curvas, cojones
El administrador ha deshabilitado la escritura pública.

Consulta funcionamiento aire acondicionado hace 9 meses 1 semana #647067

  • carlo268
  • carlo268's Avatar
  • DESCONECTADO
  • Peon
  • Citroën Xsara I 1.9 TD OPR 8483
  • Mensajes: 274
  • Thank you received: 34
Lemas y compañeros, he probado a acelerar a 2000 rpm y soltar como decía Lemas y no ha desconectado el ac.

Lo que he hecho es grabar un vídeo con la bajada de rpm al poner el compresor, ya que a diferencia de mis otros coches el xsara, disminuye las rpm, al menos el mio.

Os pido disculpas, es excesivamente corto, pero se aprecia la bajada.

Video

Saludos
Para las rectas motores, para las curvas, cojones
Última Edición: hace 9 meses 1 semana por carlo268.
El administrador ha deshabilitado la escritura pública.

Consulta funcionamiento aire acondicionado hace 9 meses 1 semana #647069

  • asieriko
  • asieriko's Avatar
  • DESCONECTADO
  • Peon
  • Mensajes: 264
  • Thank you received: 7
En mi td también bajan las revoluciones al conectar el aire, hace exactamente igual que el tuyo
Última Edición: hace 9 meses 1 semana por asieriko.
El administrador ha deshabilitado la escritura pública.

Consulta funcionamiento aire acondicionado hace 9 meses 1 semana #647071

  • lemas
  • lemas's Avatar
  • DESCONECTADO
  • Maestro
  • Xsara I 1.6 Esclusive
  • Mensajes: 4075
  • Thank you received: 883
Yo puentearía el presostato para saber si es un tema de presiones, porque así a bote pronto parece lo más probable.
Xsara 1.6i_Exclusive_90 CV_Gasolina_AA_ABS_Enero 99
El administrador ha deshabilitado la escritura pública.

Consulta funcionamiento aire acondicionado hace 9 meses 1 semana #647073

  • carlo268
  • carlo268's Avatar
  • DESCONECTADO
  • Peon
  • Citroën Xsara I 1.9 TD OPR 8483
  • Mensajes: 274
  • Thank you received: 34
asieriko escribió:
En mi td también bajan las revoluciones al conectar el aire, hace exactamente igual que el tuyo

Gracias por contrastar el tuyo con el mío.

Lemas, mañana lo puentearé, haber si no lo hace así.

Saludos
Para las rectas motores, para las curvas, cojones
El administrador ha deshabilitado la escritura pública.

Consulta funcionamiento aire acondicionado hace 9 meses 1 semana #647081

  • camineroandaluz
  • camineroandaluz's Avatar
  • DESCONECTADO
  • Universitario
  • xsara II-1.9 D sx
  • Mensajes: 235
  • Thank you received: 25
el mio conecta y desconecta solo cuando el ac va en el 1 porque segun me dijeron va como el frigorifico enseguida detecta la temperatura y corta pero si va en el 2 ó superior ya no corta nunca
El administrador ha deshabilitado la escritura pública.

Consulta funcionamiento aire acondicionado hace 9 meses 1 semana #647132

  • carlo268
  • carlo268's Avatar
  • DESCONECTADO
  • Peon
  • Citroën Xsara I 1.9 TD OPR 8483
  • Mensajes: 274
  • Thank you received: 34
Chicos, no he podido comprobar nada, por desgracia, el viernes tenía que haber ido a Gredos con la Peugeot 807 y cuándo llevaba 200 km, dijo adiós, empezó a perder potencia... bueno que me lío, el caso, que me quedó tirado y estaba cabreado de cojones como para ponerme a enredar con el Xsara, el cuál, ha hecho ese viaje cientos de viajes y nunca me ha quedado colgado.

Probaré lo del presostato lemas, a mí camineroandaluz, creo que la resistencia de la primera velocidad no me funciona, pues no echa ni aire o no lo noto.

Os planteo otro problema en otro post... a ver si estoy en lo cierto.

saludos
Para las rectas motores, para las curvas, cojones
El administrador ha deshabilitado la escritura pública.

Consulta funcionamiento aire acondicionado hace 8 meses 3 semanas #647358

  • carlo268
  • carlo268's Avatar
  • DESCONECTADO
  • Peon
  • Citroën Xsara I 1.9 TD OPR 8483
  • Mensajes: 274
  • Thank you received: 34
Lemas, sigo esperando a coincidir que mi mujer no trabaje y yo tener un descanso para puentear eso.

Te comento en cuánto haga la prueba.
Para las rectas motores, para las curvas, cojones
El administrador ha deshabilitado la escritura pública.

Consulta funcionamiento aire acondicionado hace 6 meses 2 días #648749

  • vmrg70
  • vmrg70's Avatar
  • DESCONECTADO
  • Presentado
  • Mensajes: 5
Buenas noches a todos.
Yo tuve que cambiar el compresor y el filtro hace una semana.
Debo tener un problema electrico porque me pasa algo similar, se conecta y desconecta cada 5 segundos, se escucha claramente el click y la caída de vueltas. En ese momento no enfría el A/C
El fallo se dá coincidentemente con el cambio de correa de distrubución y estimo que el mecánico estiró algun cable y algun conector hace falso contacto porque tiene distintos fallos en distintos momentos.
A alguien le pasó algo similar?
En ocasiones arranca sin problemas y en otras al poner contacto no enciende la luz de los calentadores diesel pero al transcurrir unos segundos se ilumina y se puede arrancar.
Cada vez que desconecto y apago el coche se resetea el contador parcial de distancia, tanto el A como el B
Me está volviendo loco.
Gracias por cualquier información
carlo268 lamento no poder aportar nada positivo a tu problema.
El administrador ha deshabilitado la escritura pública.

Consulta funcionamiento aire acondicionado hace 5 meses 4 semanas #649381

  • carlo268
  • carlo268's Avatar
  • DESCONECTADO
  • Peon
  • Citroën Xsara I 1.9 TD OPR 8483
  • Mensajes: 274
  • Thank you received: 34
vmrg70 escribió:
Buenas noches a todos.
Yo tuve que cambiar el compresor y el filtro hace una semana.
Debo tener un problema electrico porque me pasa algo similar, se conecta y desconecta cada 5 segundos, se escucha claramente el click y la caída de vueltas. En ese momento no enfría el A/C
El fallo se dá coincidentemente con el cambio de correa de distrubución y estimo que el mecánico estiró algun cable y algun conector hace falso contacto porque tiene distintos fallos en distintos momentos.
A alguien le pasó algo similar?
En ocasiones arranca sin problemas y en otras al poner contacto no enciende la luz de los calentadores diesel pero al transcurrir unos segundos se ilumina y se puede arrancar.
Cada vez que desconecto y apago el coche se resetea el contador parcial de distancia, tanto el A como el B
Me está volviendo loco.
Gracias por cualquier información
carlo268 lamento no poder aportar nada positivo a tu problema.

Mi problema se resolvió con esto:

www.xsarausuarios.es/foro/xsara-i/531329...uciones-qlocasq.html

Lo expliqué en otro post y en este no lo puse, perdón.

Sobre lo tuyo, lo tienes medianamente fácil, mira el conector que llega al compresor de aire y haber si hay suerte.

Saludos
Para las rectas motores, para las curvas, cojones
El administrador ha deshabilitado la escritura pública.
  • Página:
  • 1
Moderators: farruxsara, citroenette
Time to create page: 0.115 seconds